Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
11 mensajes Página 1 de 1
Buenas. He visto que me han activado securenet en todas las líneas. Desde Mi Vodafone da error para desactivar, pero al final lo he conseguido desactivar desde https://securenet.vodafone.es/.

El caso es que en mi Vodafone dice que está activo, pero en esa página me dice que no. INTUYO que será al final del periodo de facturación.

Alguien sabe? Gracias.


Enviado desde mi iPhone utilizando Tapatalk
Imagen
Si, a mi me hicieron lo mismo hace unos meses, concretamente en octubre.

Sin yo solicitar nada me di cuenta navegando por internet que tenia este servicio activado. Total que llame por telefono y les dije que me lo quitasen ya mismo que yo no lo queria. Al principio me dijeron que tenia una prueba gratuita y no se que mas, pero yo nada, les dije que lo quitasen y el operador me lo tramito.

A los pocos dias me di cuenta que por la app se podia desactivar y activar, pero no pasa nada. En la factura siguiente no hubo sustos ni nada. No se si es que se activo por error o que sucedio, pero yo en ningun momento pedi ni active nada de nada.
Imagen Imagen Imagen|
Hola.
Yo he llamado esta tarde para que me lo quitaran y así parece que ha sido en dos lineas.
También me aparecía desde octubre activo pero estoy seguro que hace unas semanas en mi vodafone lo tenia desactivado,así que es muy raro este tema.
Saludos
Al final lo desactivé (parece) desde ese enlace. En mi Vodafone aparece activo pero ahí me dice que está desactivado (antes entraba y me daba opciones de securenet, y ahora me aparece un botón para activarlo). Ponía gratis, esperaré a factura a ver si es que va por ciclo de facturación.

Que GENTUZA, si me lo quieren dar gratis que me informen de como activarlo y si quiero, lo hago, no que me pongan gratis algo que no quiero ni siquiera regalado.
Imagen
0.83 centimos cobran por activarte automáticamente ellos un servicio por que quieren como hacen con todo

Enviado desde mi Aquaris X mediante Tapatalk
jtl_90 escribió: 0.83 centimos cobran por activarte automáticamente ellos un servicio por que quieren como hacen con todo

Enviado desde mi Aquaris X mediante Tapatalk


Idem, parece que (por fin) lo he podido desactivar... además, conseguen que por 1€ (porque hay que sumarle el IVA) pase de perder el tiempo reclamando la devolución....

Panda de ...... *grrrr*

Saludos!
A mi en el enlace ese me aparece desactivado en 2 líneas pero en mi Vodafone aparece activo en una de ellas. No se de cual fiarme.

Desde mi Vodafone da error al desactivar.

Este servicio es una auténtica basura, que no quiero ni gratis. Si no sirve para nada, que lo eliminen, en lugar de cometer la ilegalidad de activarlo sin solicitarlo.


Enviado desde mi iPad utilizando Tapatalk
Imagen
Yo también lo tenía activado, sin solicitarlo, claro.

Lo quité desde la App pero aunque me dijo que ya estaba desactivado sigue apareciendo como que está activo. Llamé al 22123 y me dijeron que les aparecía como desactivado. Ya veremos.

Por cierto la web Mi Vodafone lleva caída ya unos días, ¿no? Si no caída del todo (ahora me sale así), sí funcionando de forma caótica.

Saludos
Falquian escribió: Yo también lo tenía activado, sin solicitarlo, claro.

Lo quité desde la App pero aunque me dijo que ya estaba desactivado sigue apareciendo como que está activo. Llamé al 22123 y me dijeron que les aparecía como desactivado. Ya veremos.

Por cierto la web Mi Vodafone lleva caída ya unos días, ¿no? Si no caída del todo (ahora me sale así), sí funcionando de forma caótica.

Saludos


Cuando te refieres darlo de baja desde la aplicación, te refieres a la página que te puse antes? Y dónde te aparece activo, en Mi Vodafone? Si es así, estás como yo, lo mismo entonces está desactivado. Pero vete a saber.

Y sobre Mi Vodafone, a mí muchas veces me sale algo como que va limitada, y no se puede hacer nada, solo consultas, o algí así. Esto también desde el móvil.
Imagen
Hola Aguiluxo,

No, desactivé el servicio desde la misma App Mi Vodafone.

Seleccioné el servicio móvil, me metí en la sección "Tus productos y servicios" y abajo, en "Extras", te aparece la opción de desactivarlo.

De hecho ya me aparece como No Activo, así que el proceso funcionó bien la vez anterior, solo que no se actualizó en la app.

Curiosamente, en la segunda línea no lo tenía activo (mejor, no me quejo).

En cualquier caso daros las gracias a los que habéis comentado el tema porque si no es por vosotros no me entero. Juraría que las últimas facturas eran algo más caras (un euro y algo o así) y lo mismo era por esto.

Saludos
Falquian escribió: Hola Aguiluxo,

No, desactivé el servicio desde la misma App Mi Vodafone.

Seleccioné el servicio móvil, me metí en la sección "Tus productos y servicios" y abajo, en "Extras", te aparece la opción de desactivarlo.

De hecho ya me aparece como No Activo, así que el proceso funcionó bien la vez anterior, solo que no se actualizó en la app.

Curiosamente, en la segunda línea no lo tenía activo (mejor, no me quejo).

En cualquier caso daros las gracias a los que habéis comentado el tema porque si no es por vosotros no me entero. Juraría que las últimas facturas eran algo más caras (un euro y algo o así) y lo mismo era por esto.

Saludos


GRACIAS, en una línea me aparece como no activo, y en otra lo acabo de hacer como dices, y me ha puesto "Pendiente de desactivación". Al móvil al instante ha llegado un SMS diciendo que se había desactivado. He vuelto a mirar en la aplicación y ya pone que no está activo.

POR FIN!!!!
Imagen
11 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados