Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
41 mensajes Página 1 de 3
No se si podréis leer esto, porque toda la red Vodafone de Internet en casa se ha caido.
Ami me dejo de funcionar anoche sobre la 1 de la madrugada y hoy por la mañana sigo sin Internet.
Solo funciona la red 4g del móvil.

He estado reiniciando el router de fábrica y nada, y ya he leido la noticia en Twitter.
Hay gente que quiere reclamar, pero es que no me deja ni crear una avería, debe ser que lo han bloqueado de tanto aluvión de quejas. Espero que vuelva pronto.
Hola Dannydenis,

Gracias por la info. Está mañana me he encontrado sin conexión en casa. He reiniciado el router pero no se conectaba.

No he tenido tiempo de hacer más pruebas porque tenía que salir para la oficina.

Está bien saber que no era una cosa mía sino general.

Ahora buscaré información por la web.

Hablamos

Enviado mediante Tapatalk
Actualizado: Vodafone permite navegar de manera ilimitada en líneas móviles

Es una vergüenza. No podemos ni reclamar. El 22123 no responde de tantas llamadas, la web de averias no funciona.

Esto es lo que dice Facua: Si eres uno de los afectados por la interrupción del servicio de internet de #VODAFONE. Pon reclamación formal a la operadora (solicita la clave identificativa). La compensación se da si has estado sin conexión al menos 6 horas en horario de 8 a 22 horas.

Pero como pido esa clave si es imposible contactar con ellos jaja
Parece que ya está volviendo. Mas de 10 horas sin servicio, menuda vergüenza.
"Sé positivo, pierde un electrón"
Yippee-ki-yay escribió: Parece que ya está volviendo. Mas de 10 horas sin servicio, menuda vergüenza.

Pues ami ya me ha dejado de ir hasta el 4G del móvil. Debe estar petada la red.
De mal en peor....
https://www.ultimahora.es/noticias/soci ... afone.html


https://www.economiadigital.es/directiv ... 4_102.html


6 llamadas y en todas comunicando al 22123 desde fijo y el móvil

en mi área cliente no me deja ir ala zona de averías.... :? vaya kaos y pinta que será tema presión huelgas
Imagen
Imagen
Imagen
Por fin !!! Volvió. Ya funciona el Wifi bien.
Ahora a esperar a que funcione el área de clientes de vodafone (que sigue caída), para poner la reclamación.
Pues en Barcelona sin problemas... Qué cosas
en donde se puede poner 1 reclamación en area clientes? intento poner una avería y no deja :|
Imagen
Imagen
Imagen
Aquí en Guadalajara tampoco habido avería. El TIVO ha tenido internet todo el día sin problemas. La luz no parpadea por lo que hemos tenido suerte parece ser.

No penséis que por poner la reclamación os van a devolver dinero. Si son menos de 6 horas de avería y tiene que ser de 8:00 a 22:00h tengo entendido.
Imagen|Imagen|
Eso es. Lo ha dicho Facua, y solo te corresponde 22 céntimos por cada hora sin Internet.
Una vergüenza.
23h a 7h y la gente que use internet,,,, :shock: osea que de 8-22h parece que pagamos solo esas horas
Imagen
Imagen
Imagen
De toda España nada de nada; que os gusta mucho exagerar.
En Mallorca no ha habido ningún tipo de problema, ni en internet HFC ni en navegación móvil
yomimmo escribió: De toda España nada de nada; que os gusta mucho exagerar.
En Mallorca no ha habido ningún tipo de problema, ni en internet HFC ni en navegación móvil


¿A ver si es poque somos de ONO/vodafone y vamos por otro sistema? alguna ventaja teníamos que tener, ya que no nos duplican pues por lo menos que tengamos el servicio activo cuando hay problemas en Vodafone :D

Espero que pronto se solucione para todos.

Saludos.
axnspain escribió: Aquí en Guadalajara tampoco habido avería. El TIVO ha tenido internet todo el día sin problemas. La luz no parpadea por lo que hemos tenido suerte parece ser.

No penséis que por poner la reclamación os van a devolver dinero. Si son menos de 6 horas de avería y tiene que ser de 8:00 a 22:00h tengo entendido.


En esta avería, la luz del Tivo no parpadea y el router se queda normal, y sin embargo, no hay conexión. Es decir, para saber si has tenido avería o no, no basta con mirar las luces, sino comprobar la conexión. En mi caso, luces OK y sin internet desde anoche a las 1:30am más o menos, hasta este mediodía. Ahora llevo un buen rato y parece todo solucionado (toco madera).
Imagen
41 mensajes Página 1 de 3

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado