Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
9 mensajes Página 1 de 1
Hola compañeros, desde antes de las 13 horas estoy sin internet, pues lo normal en estos casos es llamar a atención al cliente, es lo que he hecho y aquí viene mi sorpresa:
La primera llamada al 1400 despues de pasar todos los filtros del contestador me dicen que por causas ajenas a a ellos no me pueden atender, insisto varias veces y lo mismo.
Toca el dichoso 902, me tiro 15 minutos o más esperando y me comunican que es una averia generalizada en mi zona, toca esperar...
Solicito una reclamación por el tiempo de espera y me dicen que he tenido mucha suerte, otros esperan más...no me lo creo, antes como mucho esperaba 5minutos...
Echa balones fuera y me dice que me pasa con atención al cliente o que la ponga por la web, son otros 10minutos de espera asi que desisto.

A mi modo de ver esto pasa por los recortes de personal en ono por parte de vodafone...la asistencia telefonica no la averia, se entiende.

Alguien sabe como se pueden reclamar las horas que este sin servicio y cual es el minimo para que te den una compensacion.

Un saludo y perdonar el tocho y los errores de escritura que desde el movil es dificil.
Yo también he sufrido la avería.

He abierto el área de clientes, he pinchado en Averías y la web me ha abierto automáticamente la avería, indicandome que era una avería general. No les he tenido que indicar nada de nada.

Obviamente, el ordenador conectado con 3G, ya que la red de Ono estaba caida

Te recomiendo este método para futuras ocasiones (ya sea, tv, fijo o internet)

Imagen

Edito: Me han mandado un SMS para indicarme la solución del problema, pero ya lleva 20 min funcionando
mike78 escribió: Yo también he sufrido la avería.

He abierto el área de clientes, he pinchado en Averías y la web me ha abierto automáticamente la avería, indicandome que era una avería general. No les he tenido que indicar nada de nada.

Obviamente, el ordenador conectado con 3G, ya que la red de Ono estaba caida

Te recomiendo este método para futuras ocasiones (ya sea, tv, fijo o internet)

Imagen

Edito: Me han mandado un SMS para indicarme la solución del problema, pero ya lleva 20 min funcionando


Gracias vecino, lo haré así pero antes se hacía mucho mejor por teléfono...sí ya lleva un rato funcionando.

Salu2
Suerte, el lunes de la semana pasada hubo otra avería en al menos Zaragoza, Huesca, Madrid y Barcelona.
Desde aproximadamente las 15:00 hasta poco antes de las 22:00 sin servicio de Internet.
Yo en Valencia llevo, al menos, toda la tarde con microcortes :evil: se desconecta el wifi, la tv que va por cable... en fin... a ver si paran ya de tocar.
djfran28 escribió: Yo en Valencia llevo, al menos, toda la tarde con microcortes :evil: se desconecta el wifi, la tv que va por cable... en fin... a ver si paran ya de tocar.


Yo llevo algunos días también con microcortes, y estoy hasta los "eggs" de los mismos.
Imagen
aguiluxo escribió:
djfran28 escribió: Yo en Valencia llevo, al menos, toda la tarde con microcortes :evil: se desconecta el wifi, la tv que va por cable... en fin... a ver si paran ya de tocar.


Yo llevo algunos días también con microcortes, y estoy hasta los "eggs" de los mismos.

Vaya, espero que se hayan solucionado los problemas de internet porque se están luciendo últimamente.

Salu2
A mi se me desconecta menos pero sigue pasando, me acaba de pasar de hecho. Vodafone estate quieto! :evil:
djfran28 escribió: A mi se me desconecta menos pero sigue pasando, me acaba de pasar de hecho. Vodafone estate quieto! :evil:

Que tendrán los de vodafone que cosa que tocan cosa que empieza a fallar...no toques! Pa que tocas!! Jaja
9 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados