Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
7 mensajes Página 1 de 1
Hola a todos, antes de nada decir que he buscado por el foro algún tema sobre mi problema pero el buscador no me ha dado resultados. Imagino que estará tratado pero ya digo, no lo he encontrado y pido disculpas si es repetido.
Mi problema es que de vez en cuando se me corta la conexion, sale el triangulo amarillo en la barra de tareas pero le doy al icono y se soluciona en cuestión de segundos. Me pasa unas 3 o 4 veces al dia. No es que sea insoportable pero es algo molesto.
Al solucionarse, siempre sale el mensaje siguiente:
"la conexion entre el punto de acceso enrutador o modem por cable e internet no funciona"

Os ha pasado a vosotros? Cómo puedo evitar estas desconexiones?
Tengo 50 MB, el router es Cisco EPC3825 y aunque uso habitualmente programas P2P como emule o de descarga de torrents, las desconexiones también me han pasado en momentos donde no estaban encendidos dichos programas.

Gracias por vuestra ayuda, saludos!
Tengo el mismo router. Yo tengo 30+15 megas y con Windows 7 me pasa muchas veces, sale el triángulo amarillo sobre el icono de wifi y se cae la conexión. Tengo que darle a reparar el adaptador de red y vuelve a funcionar
Si, yo tambien tengo W7, y no has encontrado solución? Gracias por responder compañero.
A mi tambien me pasa con el Windows 8 y cuando le doy a solucionar problemas, me sale lo de la puerta de enlace y con esa forma se me arregla, parece un tema relacionado con que se cierra sola la puerta de enlace. Mi modem es el Netgear 3100
Saludos, he creado el hanstag #salvemosM80radio en twitter, retwitealo

MIGUEL ANGEL VALERA MOLINA -ORIHUELA- ALICANTE
Hola.
Creo recordar que podía ser por el ahorro de energía que desactiva el adaptador de red (cable o wifi) mirad de poner rendimiento en perfil de energía y también en el dispositivo que uséis que no se apague para ahorrar energía.
Saludos
Yo después de reinstalar un par de veces windows 7 cuando inicio tengo que esperar a que conecte el router porque se queda pensando un buen rato. No he encontrado ninguna solución al problema.
Imagen

Uploaded with ImageShack.us
7 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados