Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
454 mensajes Página 27 de 31
Anterior 1 ... 24, 25, 26, 27, 28, 29, 30, 31 Siguiente
No has dicho cuales tienes activados y cuales no, pero te comento como lo tengo yo (tal como me lo dejo el tecnico y tambien creo que se recomendo en este foro en otro post sobre este Router)):

Solamente tengo activados Ipsec PassThrough, PPTP PassThrough y Multicast .

Todo lo demas, Características del Firewall, Detección de Escaneo de Puertos, Detección IP Flood y todas las Funcionalidades WEb desactivadas.

Yo tengo 30 Mb y el Wifi me da los 30 megas bien , aunque cuando me pongo en la esquina mas alejada de mi casa del router me baja un poco a 27-28 Mb. La subida me da bien siempre. Quizas algun experto del foro te pueda decir cual debes activar o desactivar para mejorar el Wifi, si ello es posible claro. ¿Has probado a cambiar el canal? . Yo cambie el que venia por defecto (creo que era el 11) y no me llegaba nunca a 25 . Cambie el canal del Wifi por el 5 y perfecto. Utilize el programa Inssider para ver los canales de todas las redes inalamabricas cercanas y asi evitar interferencias y obseve que el canal 5 estaba vacio ( creo que tb el 4 y el 6) y por ello le cambie el canal al 5.

Un saludo
Imagen Imagen
Hola.
Tengo ONO 50MB y resulta que en el portátil (wifi N) el wifi va correctamente 48MB después de atravesar varias paredes, no me quejo, pero en el iphone, no pasa de 14MB completamente pegado al router. Sabeis si se puede hacer algo?

PD: He leido en otro foro que el router emite dos tipos de señales, una para ordenadores y otra para consolas y teléfonos, me me parece un poco raro no?

Gracias.
NoPNoG78 escribió: Hola.
Tengo ONO 50MB y resulta que en el portátil (wifi N) el wifi va correctamente 48MB después de atravesar varias paredes, no me quejo, pero en el iphone, no pasa de 14MB completamente pegado al router. Sabeis si se puede hacer algo?

PD: He leido en otro foro que el router emite dos tipos de señales, una para ordenadores y otra para consolas y teléfonos, me me parece un poco raro no?

Gracias.

¿Que Iphone es? Segun el modelo solo soportaria Wifi B/G y esos son sus valores normales, como por elemplo en mi 3GS
yomimmo escribió:
NoPNoG78 escribió: Hola.
Tengo ONO 50MB y resulta que en el portátil (wifi N) el wifi va correctamente 48MB después de atravesar varias paredes, no me quejo, pero en el iphone, no pasa de 14MB completamente pegado al router. Sabeis si se puede hacer algo?

PD: He leido en otro foro que el router emite dos tipos de señales, una para ordenadores y otra para consolas y teléfonos, me me parece un poco raro no?

Gracias.

¿Que Iphone es? Segun el modelo solo soportaria Wifi B/G y esos son sus valores normales, como por elemplo en mi 3GS


No, es un iphone 4, por eso lo digo. Sabes porqué puede ser??
NoPNoG78 escribió:
yomimmo escribió:
NoPNoG78 escribió: Hola.
Tengo ONO 50MB y resulta que en el portátil (wifi N) el wifi va correctamente 48MB después de atravesar varias paredes, no me quejo, pero en el iphone, no pasa de 14MB completamente pegado al router. Sabeis si se puede hacer algo?

PD: He leido en otro foro que el router emite dos tipos de señales, una para ordenadores y otra para consolas y teléfonos, me me parece un poco raro no?

Gracias.

¿Que Iphone es? Segun el modelo solo soportaria Wifi B/G y esos son sus valores normales, como por elemplo en mi 3GS


No, es un iphone 4, por eso lo digo. Sabes porqué puede ser??

Comprueba que en el router tienes la seguriad unicamente en WPA2-PSK[AES] y Hasta 300 mbps.
El Iphone4 da muchos problemas en modo N en algunos routers, sus drivers wifi necesitan una revision a fondo.
[/quote]
Comprueba que en el router tienes la seguriad unicamente en WPA2-PSK[AES] y Hasta 300 mbps.
El Iphone4 da muchos problemas en modo N en algunos routers, sus drivers wifi necesitan una revision a fondo.[/quote]

Hola.
Tengo la WPA-PSK[TKIP] + WPA2-PSK[AES], y lo del modo "Hasta 300Mbps"
Crees que es mejor cambiar el tipo de clave a WPA2-PSK[AES]??

La versión del iOS es 4.1 (Me va bien con el JB y por eso no actualicé)

Ed: Ya cambié el tipo de seguridad a la que dices y nada, sigue igual...
Gracias de todos modos.
Si alguien sabe como aumentar el rendimiento del iphone que lo diga porfavor.
Saludos!
¿Para los 30mb instalan también este router? ¿qué modelo concreto es? Me han hecho una oferta para pasarme a 30 pero me gustaría saber cuál es el router que me van a poner.
si los routers para 50 MB y 100MB sirve para los 30MB
fmvgvg escribió: No has dicho cuales tienes activados y cuales no, pero te comento como lo tengo yo (tal como me lo dejo el tecnico y tambien creo que se recomendo en este foro en otro post sobre este Router)):

Solamente tengo activados Ipsec PassThrough, PPTP PassThrough y Multicast .

Todo lo demas, Características del Firewall, Detección de Escaneo de Puertos, Detección IP Flood y todas las Funcionalidades WEb desactivadas.


Un saludo


:oops: ups yase me paso visitar este hilo, pues he puesto el mes pasado el win 7 tenia el xp y 1 dia sime cogió casi 50megas pero ahora ya casi 3o y pico la subida bien,puse esos qué tú tenias alguno o todos creo qué yalos tenia puestos,ha´re lo del buscar otro canal porque ahora parece qué está de moda el wifi que ahora es el boom cuando antes salvo Yo y otr@s 2 mas donde vivo tenia wifi :mrgreen:
Imagen
Imagen
Imagen
Saludos a todos, llevo ya tiempo con el netgear de ono y sus 50 megas, tengo la opcion wifi desactivada porque es una mierda de router y no llega nada y por detras de el tengo puesto un router linksysbycisco con tecnologia N y que tenia anteriormente y me funcionaba a la perfeccion, total que navego con un mac y un pc por wifi muy bien y descargo por descargas directas a la perfeccion, mi problema viene cuando juego a la Ps3 en concreto al fifa 12 y es que siempre me dice que tengo firewall moderado, el router linksys le tengo abierto de par en par por lo que no me crea problemas y mi problema viene con el netgear que aunque le conecte directo por cable a la ps3 me dice que el firewall moderado y ya no se que hacer para conseguir que mi router netgear sea un modem normal y deje pasar todo y asi poder jugar online a la perfeccion.
Me gustaria que me digerais que opciones tengo que tocar en mi router netgear para que quede "desnudo" tengo desactivado ipflood, el firewall y no se que mas puedo hacer.


Muchas gracias de antemano
Hola tengo un netgear y últimamente me bajado y fluctuado la velocidad demasiado. Tengo 50 megas contratados y cuando me lo pusieron, el test de banda ancha (para mí el mejor) indicaba 51, más o menos. Con wifi, depende qué zona 30 ó 35.

El caso es que ahora igual me marca 23, que 44, pero nunca llega a los 50 ó 51 que debería ser lo correcto, prueba hecha limpia, sin descargas y con el anti virus de los memos pesados del mercado, el smart security. Con wifi últimamente ya es ridículo.

He llamado a ONO, me han atendido bien, han hecho diferentes cambios desde la central, pero sigo igual. No sé, igual tendré que decir que vengan aunque dicen que me costará money. ¿Qué puedo hacer mejor?

Gracias
La U.D. Almería volverá a Primera Division
Region de Almeria escribió: El caso es que ahora igual me marca 23, que 44, pero nunca llega a los 50 ó 51 que debería ser lo correcto, prueba hecha limpia, sin descargas y con el anti virus de los memos pesados del mercado, el smart security. Con wifi últimamente ya es ridículo.


Has probado a hacer la prueba con el antivirus desactivado? Te lo digo por que yo tengo una conexión de 30MB y el Kaspersky y con el antivirus activo los test me dan resultados entre los 15 y 22 megas, pero si desactivo el antivirus llego a los 30 megas sin problemas (salvo un día que me ha dado 27 MB)
Imagen
Hola a todos,

Tengo el firmware V5.5.2R06b y los únicos usuarios con los que puedo entrar a mi modem son admin y MSO. MSO me deja con la contraseña 0n0Adm1Ni$tRaT0r. Con el usuario MSO me salen mas opciones en Administración remota per ninguna hace referencia al acceso por SSH. Solo tengo las opciones:

Permite la administración remota vía HTTP a través del interfaz de CM
Permite la administración remota vía HTTP a través del interfaz de WAN
Permitir la Administración remota tras un Reseteo a configuración de Fábrica
He probado con todos los usuarios y contraseñas de http://wiki.bandaancha.st/Netgear_CG310 ... as/ocultas , pero nada.

Me gustaría poder cambiarme la MAC del router ya que tengo problemas con fileserver y mi ip. Creo que esto es solo posible por SSH.

Muchas gracias a todos.
:oops: parece qué los qué tenemos wifi nos vá muchos menos de velocidad aunque se pierde algo con el wifi amí me vá peor los 50megas qué con los 30 de antes,y eso qué he tenido ayuda foril :P
Imagen
Imagen
Imagen
Estoy teniendo problemas para conectar con el móvil, que antes si conectaba estupendamente ahora no me da IP, y entrando al router veo que han actualizado y tengo la versión V5.5.4.mp2_R09b

¿Alguien sabe algo?
Anterior 1 ... 24, 25, 26, 27, 28, 29, 30, 31 Siguiente
454 mensajes Página 27 de 31

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

cron