Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
454 mensajes Página 26 de 31
Anterior 1 ... 23, 24, 25, 26, 27, 28, 29 ... 31 Siguiente
Falquian escribió: Muy buenas Netgear y bienvenido al foro.

La verdad es que no tengo idea de qué te pasa, el Netgear no es que sea la repera como router pero tampoco parece ser tan malo como para causar tantos problemas como se cuentan por aquí, está claro que con la cantidad de configuraciones posibles y combinaciones de equipos pueden surgir múltiples problemas, pero me sorprende que aparezcan tantos.

Yo tengo un sistema normalito, con dos PCs (Ubuntu y Win7), un Mac, dos impresoras en red, una PS3 y una 360, el televisor y un palomitas. Tengo el Netgear, un router neutro Linksys y otro router neutro Linksys por aprovecharlo (era 10/100 y lo he dejado en el salón para la tele, las consolas y el palomitas). Todo se ve entre sí (es cierto que no me he currado el que los diferentes SOs compartan ficheros y tal, pero es un tema distinto) sin mayor problema. Hasta tengo configuradas dos redes wifi, como curiosidad (podría configurar otra red wifi con el Linksys del salón, pero ya me parecía vicio :lol: ). No he tenido ningún problema con todos estos equipos, así que en mi opinión el problema o está en el router, que no va bien, o en la configuración del mismo, ¿puede ser relacionado con esos parámetros que se autoreseteaban cada cierto tiempo? :?: , no lo miré mucho porque en principio no me afectaban.

En fin, que haya suerte y se arregle.

Saludos.


Gracias Falquian, el Netgear me da conexión a internet en todos los pc's y portátiles y las impresoras y el wifi me funciona correctamente, lo que no es normal es que a la hora de compartir archivos y carpetas, la cosa me va fatal, no entiendo como un día aparece un equipo en la red, y al día siguiente no lo detecta, uso windows 7 y un ordenador con vista, antes iba todo perfecto, pero desde que tengo el Netgear no consigo que se vean los equipos con normalidad, pero el problema viene con el NAS que sólo 1 día funcionó y al día siguiente nada, ni lo detecta, lo que ahora que me comentas eso de que tienes otros routers, ¿te has fijado si te dan velocidad de 50 megas, si los tienes contratados? ¿o usas el Netgear como router principal? Gracias.
Muy buenas Netgear, tengo todos los equipos (menos el Mac, otro capricho del momento :) ) colgando del segundo router, el 610N. Sólo he hecho pruebas de velocidad en el Mac (directo al Netgear), y van perfectos, y en el Win7, y también perfectos. En la PS3 y la 360 las pruebas de velocidad son más falsas que una moneda de 3 euros, así que no las considero. En los equipos wifi (por wifi n), la velocidad llega a unos 22 megas, me parece recordar. Muy poco, pero la verdad tampoco me preocupa. El portátil, por wifi, llega a bastante menos porque no tiene wifi n, pero mi mujer, que es la que usa el portátil, no se queja, así que no me meto en comprar tarjetas wifi n :wink:

Puedo probar con el Linux, a ver qué tal, pero si Win7 va a 50 megas Linux no irá a menos (tengo la duda de la tarjeta de red, quizás no sea gigabit).

Ah, aunque el Netgear y el 610N son gigabit, el cableado es CAT5.

Saludos
Falquian escribió: Muy buenas Netgear, tengo todos los equipos (menos el Mac, otro capricho del momento :) ) colgando del segundo router, el 610N. Sólo he hecho pruebas de velocidad en el Mac (directo al Netgear), y van perfectos, y en el Win7, y también perfectos. En la PS3 y la 360 las pruebas de velocidad son más falsas que una moneda de 3 euros, así que no las considero. En los equipos wifi (por wifi n), la velocidad llega a unos 22 megas, me parece recordar. Muy poco, pero la verdad tampoco me preocupa. El portátil, por wifi, llega a bastante menos porque no tiene wifi n, pero mi mujer, que es la que usa el portátil, no se queja, así que no me meto en comprar tarjetas wifi n :wink:

Puedo probar con el Linux, a ver qué tal, pero si Win7 va a 50 megas Linux no irá a menos (tengo la duda de la tarjeta de red, quizás no sea gigabit).

Ah, aunque el Netgear y el 610N son gigabit, el cableado es CAT5.

Saludos


Gracias por la información, ya me he informado un poco más y al parecer, si pones el Netgear en modo cable-modem, no es posible superar la barrera de los 25 megas, a menos que se puedan modificar otros parámetros que por ahora desconozco. Pero estoy haciendo mas pruebas con el Netgear, y lo he vuelto a dejar como router y cable-modem, gestionándolo todo el rotuer Netgear, ahora parece que si que va bien, misterios informáticos. Esta noche lo volveré a probar si funciona, toquemos madera :wink:

Edito el post, para no crear más innecesarios, ahora funciona y ya han pasado 24 horas, seguiremos tocando madera, el NAS se detecta correctamente y el resto de equipos del hogar pueden localizar el NAS y verse entre ellos sin problemas, gracias a todos. Esperemos que dure. :?
Buenos dias

Hoy por fin he solicitado los 50 mg en Granada (desde la web) pero viendo los comentarios ando un poco perdido cual es mejor CISCO o NETGEAR, no se si es lugar para hacer esta pregunta pero es que he leido todo el hilo y veo que hay de todo. Actualmente tengo 12 mg con un Thomson y la verdad de fabula.... conectare

ETHERNET: X360, PLAY3, PC SOBREMESA
wifi: PORTATIL (En ocasiones 2 ) y mi IPHONE para usar el wifi en la casa.

Cual me aconsejais ???

El tecnico vendrá mañana
:D :D :D :D
Imagen
No sueles tener mucha opción de elegir. Te ponen el que tienen y listo. Alguno ha conseguido que le instalen uno u otro a su elección, pero creo que depende más de la disponibilidad de stock y de la buena voluntad del instalador.

En general hay consenso en que es mejor el Cisco que el Netgear, aunque internamente son iguales.

Yo tuve un Cisco, que me falló, y me pusieron un Netgear y tan contento. En ninguno de los dos casos el wifi era para tirar cohetes, pero como lo uso de manera muy ocasional tampoco es mucho problema.

Como curiosidad, con el Cisco no me funcionaba el DLNA y con el Netgear sí. Me compré un router neutro para colocarlo detrás del Cisco y volver a tener DLNA y fue y me falló el jodía, cambiándomelo por el Netgear, donde sí funcionaba. para darme de cabezazos contra las paredes... :lol: :lol:

Lo importante es que, te pongan el que te pongan, te funcione bien, alcances tus 50 megas, no tengas cortes y todo te vaya genial, entonces el que el router sea uno u otro será indistinto.

Saludos
Falquian escribió: No sueles tener mucha opción de elegir. Te ponen el que tienen y listo. Alguno ha conseguido que le instalen uno u otro a su elección, pero creo que depende más de la disponibilidad de stock y de la buena voluntad del instalador.

En general hay consenso en que es mejor el Cisco que el Netgear, aunque internamente son iguales.

Yo tuve un Cisco, que me falló, y me pusieron un Netgear y tan contento. En ninguno de los dos casos el wifi era para tirar cohetes, pero como lo uso de manera muy ocasional tampoco es mucho problema.

Como curiosidad, con el Cisco no me funcionaba el DLNA y con el Netgear sí. Me compré un router neutro para colocarlo detrás del Cisco y volver a tener DLNA y fue y me falló el jodía, cambiándomelo por el Netgear, donde sí funcionaba. para darme de cabezazos contra las paredes... :lol: :lol:

Lo importante es que, te pongan el que te pongan, te funcione bien, alcances tus 50 megas, no tengas cortes y todo te vaya genial, entonces el que el router sea uno u otro será indistinto.

Saludos


Gracias .. Falquian ya os contaré como va el tema supongo que bién

Saludos al foro :D :D :D


Me flipa tu ping de 8 ms, si tienes Play o X360 tienes que ser host en casi todas las partidas.. y eso sobre todo en shooters se nota.
Imagen
Pues hace cosa de una semana, configurado con 8 conexiones por archivo y 6 descargas simultáneas, iba bastante mejor. Y tengo cuenta premium.
Una pregunta:

¿Cómo podría aumentar la potencia de la señal wifi? Es que es bajísima y en cuanto llego a la cocina ya no llega casi...
Tengo la revisión R06b, y he estado leyendo que antes se podía cambiar por el telnet pero que ya no...
¿No hay otra posibilidad de cambiarlo?

Gracias.
Imagen
demon2007 escribió: Me flipa tu ping de 8 ms, si tienes Play o X360 tienes que ser host en casi todas las partidas.. y eso sobre todo en shooters se nota.


Bueno, los 8ms son muy variables, de cuando en cuando hago test y muchas veces está en los 20-23ms.

Por lo demás, aunque tengo tanto la PS3 como la X360, la verdad es que hace muuucho que no juego online, porque sólo me gusta jugar con amigos pero los amiguetes que hice en su momento no coinciden con mis horarios (tengo un peque de dos años, con lo que mi vida se ha vuelto mucho más "interesante" en unos aspectos y muchísimo más sosa en otros muchos), así que abandoné :lol:

De todos modos sólo jugaba al FIFA, al PES y al NBA 2K, con lo que tampoco era tan relevante el tema del ping.

Centrándonos más en el tema del post, la verdad es que estoy satisfecho del rendimiento del Netgear. He descargado un par de ficheros de cierto peso (13 gigas y 2,4 gigas), usando el uTorrent, y la tasa sostenida de descarga ha sido de 4,4 MB/s y 4,2 MB/s (con cada fichero de forma independiente), vamos, que le hice una captura de pantalla a la de 4,4 MB/s para enmarcarla :lol: :lol:

Como lo que me bajo principalmente son series de TV, con el eMule, no suelo superar los 100KB/s, con lo que esas tasas de bajada son una pasada para mí :)

Saludos
Además de este router, ¿sabéis si ahora hay algún otro modelo para 50 mb?
Es que el wifi me va fatal. Sólo llega bien a las 2 o 3 habitaciones contiguas. En el salón no me llega prácticamente nada, y si conecto por ejemplo un ipod touch entonces a la xbox no le llega señal. En cambio recibo muchísima señal de redes de los vecinos. No me parece normal.
Yo no sé si llamar a ONO por el tema de la poca señal que me da el wifi pero a saber qué me cuentan...
Imagen
Buenas.

Algo debía tener el Netgear mejor que el Cisco, y es la señal WiFi; si ser la panacea (más o menos la misma basura), llega algo más lejos. He tenido los dos en casa, y a la habitación más lejana de la casa el Netgear llega débil, pero llega, mientras que con el Cisco perdía la cobertura.

Habrá que hacer más pruebas.
Acabo de contratar los 50 Mb y me han instalado el Netgear hoy mismo. Así de pronto, el Mac está conectado por ethernet y excelente, 50/5 clavaditos. Los tres portatiles de casa, un macbook pro y dos PCs se conectan sin problemas por wifi. El router lo tengo en la buhardilla y los portatiles cogen la señal sin problemas en el salon, dos pisos mas abajo. La unica prueba de velocidad hecha en los portatiles me daban 30/5.
Seguiré haciendo pruebas.
joer que rapidez macho hoy ya , yo tenia la tv por ono y el telefono y el internet por otra compañia hoy he hecho la portabilidad de 50 mb y telefono a ono ,y el miercoles el tecnico ya me viene hacer la instalacion por cierto ahora para los 50 megas dan el netgear o el cisco .


o me puede tocar cualquiera de los 2
Duda sobre Netgear CG3100D-RG en el apartado en la configuracion servicios por defecto tengo las 4 casillas activadas y el resto sin activar(8 en total) hay alguna manera para qué el wifi coja mas velocidad ya qué nome llega + de 40 megas :( y antes con 30 siempre me llegaban alos 27-28 megas,con lo qué pierdo mas megas y en la subida parecido casi 4 me llega :?

:arrow: el adaptador qué uso en mi pc es wifi n 300
:oops:
salu2
Imagen
Imagen
Imagen
Anterior 1 ... 23, 24, 25, 26, 27, 28, 29 ... 31 Siguiente
454 mensajes Página 26 de 31

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado