Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
3 mensajes Página 1 de 1
A mí me ha puesto el 7210 que es más antiguo al ofertarme pasar a Vodafone ilimitado. Tenía 100 y ahora me pasan a 600 y estoy desesperado
Cada día con cortes de horas, ahora mismo desde las 18h sin internet
No sé si es cosa de ellos o del router
Todo en casa bien conectado, detecta la red ethernet, me puedo conectar a la red WiFi pero me dice conexión sin Internet. Las luces del router bien excepto la de online apagada.
Entro al router y me poner: acceso a la red denegado
El otro día vino un técnico, dijo que no llegaba nada de internet a casa, bajo a la calle y toco algo y funcionó. Pero un día después sigo igual.
Ha alguien más le pasa???
darocalabria escribió: A mí me ha puesto el 7210 que es más antiguo al ofertarme pasar a Vodafone ilimitado. Tenía 100 y ahora me pasan a 600 y estoy desesperado
Cada día con cortes de horas, ahora mismo desde las 18h sin internet
No sé si es cosa de ellos o del router
Todo en casa bien conectado, detecta la red ethernet, me puedo conectar a la red WiFi pero me dice conexión sin Internet. Las luces del router bien excepto la de online apagada.
Entro al router y me poner: acceso a la red denegado
El otro día vino un técnico, dijo que no llegaba nada de internet a casa, bajo a la calle y toco algo y funcionó. Pero un día después sigo igual.
Ha alguien más le pasa???
Seguramente el F de la calle pero lo mismo tu problema viene de algún otro sitio un amplificador como me paso a mi pero eso sólo lo sabe un técnico bueno

Lo malo con las MTA no ves frecuencias cosa que con los anteriores si una putada

Eso si la MTA de docsis 3.1 es una gozada funciona mejor que el cbn

Enviado desde mi Aquaris X mediante Tapatalk
Al final me han cambiado el router por otro nuevo, mismo modelo y cambiado dónde van los cables coaxiales. También no habían dado de alta la línea telefónica en el nuevo Router, aún aparecía con el antiguo cbn. A ver si ya funciona
3 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados