Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
59 mensajes Página 2 de 4
Ehhhh premio "parece mentira, tu lo deberías haber mirado antes" a mi. Mi tarjeta de red es solo 100/100.
Cambiare la tarjeta y debería tener los 600/100. Gracias por el seguimiento del post.

Enviado desde mi MI MAX 2 mediante Tapatalk
Bueno, ya está identificado y se arregla fácil.

Hubiera sido más cómodo que tuviera sido el cable, pero bueno, la tarjeta de cambia en un plis.

Saludos.



Enviado desde mi GM1913 mediante Tapatalk
Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


Con ese router tendrás 600MB de bajada sin problemas, pero la subida estará en torno a los 90MB.
Imagen
aguiluxo escribió:
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


Con ese router tendrás 600MB de bajada sin problemas, pero la subida estará en torno a los 90MB.


Entonces el problema lo debo tener en los siguientes puntos que he expuesto. Gracias.
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


El router, como te han dicho, te debería permitir alcanzar los 600Mbps sin problemas.

La tarjeta de red, en tanto que es GBE también debería permitírtelo.

Los PLCs llegan hasta los 500Mbps:

Tasas de transmisión de datos hasta 500Mbps sobre cableado eléctrico, ideal para streaming de vídeo en HD

https://www.tp-link.com/es/home-networking/powerline/tl-pa4010p-kit/

Aunque no son los 600Mbps debería llegar a bastante más de los 100Mbps que te llegan (dependiendo de la instalación eléctrica de la casa, claro).

Pienso que el problema puede estar en el cableado, que si no es UTP cat 6 sólo permite llegar a 100Mbps:

https://es.wikipedia.org/wiki/Cable_de_Categor%C3%ADa_5

Es cuestión de mirar el punto de fallo. Chequea primero la velocidad en un PC (con tarjeta GBE, como la que tienes) conectado por cable ethernet UTP cat 6 directamente al router. Y ahí debería ir bien los 600Mbps, si es que Vodafone te los ha provisionado correctamente, algo que también deberías mirar.

Saludos
Falquian escribió:
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


El router, como te han dicho, te debería permitir alcanzar los 600Mbps sin problemas.

La tarjeta de red, en tanto que es GBE también debería permitírtelo.

Los PLCs llegan hasta los 500Mbps:

Tasas de transmisión de datos hasta 500Mbps sobre cableado eléctrico, ideal para streaming de vídeo en HD

https://www.tp-link.com/es/home-networking/powerline/tl-pa4010p-kit/

Aunque no son los 600Mbps debería llegar a bastante más de los 100Mbps que te llegan (dependiendo de la instalación eléctrica de la casa, claro).

Pienso que el problema puede estar en el cableado, que si no es UTP cat 6 sólo permite llegar a 100Mbps:

https://es.wikipedia.org/wiki/Cable_de_Categor%C3%ADa_5

Es cuestión de mirar el punto de fallo. Chequea primero la velocidad en un PC (con tarjeta GBE, como la que tienes) conectado por cable ethernet UTP cat 6 directamente al router. Y ahí debería ir bien los 600Mbps, si es que Vodafone te los ha provisionado correctamente, algo que también deberías mirar.

Saludos
Con un cat 5e he tenido bastante mas de 100 megas.

Enviado desde mi HMA-L29 mediante Tapatalk
Falquian escribió:
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


El router, como te han dicho, te debería permitir alcanzar los 600Mbps sin problemas.

La tarjeta de red, en tanto que es GBE también debería permitírtelo.

Los PLCs llegan hasta los 500Mbps:

Tasas de transmisión de datos hasta 500Mbps sobre cableado eléctrico, ideal para streaming de vídeo en HD

https://www.tp-link.com/es/home-networking/powerline/tl-pa4010p-kit/

Aunque no son los 600Mbps debería llegar a bastante más de los 100Mbps que te llegan (dependiendo de la instalación eléctrica de la casa, claro).

Pienso que el problema puede estar en el cableado, que si no es UTP cat 6 sólo permite llegar a 100Mbps:

https://es.wikipedia.org/wiki/Cable_de_Categor%C3%ADa_5

Es cuestión de mirar el punto de fallo. Chequea primero la velocidad en un PC (con tarjeta GBE, como la que tienes) conectado por cable ethernet UTP cat 6 directamente al router. Y ahí debería ir bien los 600Mbps, si es que Vodafone te los ha provisionado correctamente, algo que también deberías mirar.

Saludos


El cable lo compre como cat 7 en Amazon pero no viene serigrafiado en el cable con lo cual no se si sera 7, 6 ó 5. Será lo primero que compre un cat 6 y probaré y iré descartando.

Tambien me fijado que la tarjeta de red no es tarjeta de red como tal sino que viene incorporada a la placa donde enganchas el RJ45, pero bueno, lo primero que haré será comprar un CAT6 como mínimo. Ya contaré. Gracias.

Un saludo
Un saludo
tiric escribió:
Falquian escribió:
javiles escribió: Buenas, ¿el router compal premium CG7486E coge velocidades de 600 Megas?, lo pregunto porque solo me llegan 96 MB, lo mismo que cuando tenia 100MB.
Tengo una tarjeta de red Realtek PCIe GBE Family Controller. ¿Esta tarjeta es de 10/100/1000 ó que admite hasta un Giga? ¿Pudiera ser que esta tarjeta es muy básica para llegar a coger los 600 Megas?.
Y por último tengo unos PLCS, modelo TL PA 4010 PKIT TP-LINK, ¿con estos debería llegar a coger los 600 Megas?. Gracias de antemano.

Un saludo


El router, como te han dicho, te debería permitir alcanzar los 600Mbps sin problemas.

La tarjeta de red, en tanto que es GBE también debería permitírtelo.

Los PLCs llegan hasta los 500Mbps:

Tasas de transmisión de datos hasta 500Mbps sobre cableado eléctrico, ideal para streaming de vídeo en HD

https://www.tp-link.com/es/home-networking/powerline/tl-pa4010p-kit/

Aunque no son los 600Mbps debería llegar a bastante más de los 100Mbps que te llegan (dependiendo de la instalación eléctrica de la casa, claro).

Pienso que el problema puede estar en el cableado, que si no es UTP cat 6 sólo permite llegar a 100Mbps:

https://es.wikipedia.org/wiki/Cable_de_Categor%C3%ADa_5

Es cuestión de mirar el punto de fallo. Chequea primero la velocidad en un PC (con tarjeta GBE, como la que tienes) conectado por cable ethernet UTP cat 6 directamente al router. Y ahí debería ir bien los 600Mbps, si es que Vodafone te los ha provisionado correctamente, algo que también deberías mirar.

Saludos
Con un cat 5e he tenido bastante mas de 100 megas.

Enviado desde mi HMA-L29 mediante Tapatalk



Por eso probaré con un CAT 6 pero que venga serigrafiado en el cable, no como el de Amazón que no pone nada.

Un saludo
tiric escribió: Con un cat 5e he tenido bastante mas de 100 megas.


Pues que ponga un cat 5e, mientras no sea 5 :lol: :lol:

El tema es que mire que la limitación no le venga por el cableado.

El router suele venir con un cable ethernet adecuado, que al menos yo siempre he usado, así te evitas problemas. Pero a saber cómo está cableado su red.

Saludos
mira en el estado de conexión de área local si la velocidad de trasferencia entre el router y la tarjeta de red te pone 1 giga
Imagen
thanatos escribió: mira en el estado de conexión de área local si la velocidad de trasferencia entre el router y la tarjeta de red te pone 1 giga
Imagen


Me pone 100 megas,
javiles escribió:
thanatos escribió: mira en el estado de conexión de área local si la velocidad de trasferencia entre el router y la tarjeta de red te pone 1 giga
Imagen


Me pone 100 megas,

pues a mas de 100 megas no te ira el internet.
Mira en panel de control, administrador de dispositivos, adaptadores de red y pulsas 2 veces con el raton en el nombre de tu tarjeta de red y vas pulsando en las distintas fichas de las propiedades de esa tarjeta de red a ver si ves algo relacionado con velocidad de enlace o en opciones avanzadas algo asi como full duplex o duplex competo 1000 Mbps. o en automatico, por si esa tarjeta la tienes configurada a 100 Mbps. (si realmente esa tarjeta soporta los 1000 Mbps)

O si eso mira en tu router en el apartado lan u otro menu por si tiene alguna configuracion de los puertos lan del router si por casualidad esta configurado a 100 Mbps en vez de 1000 Mbps, no se si ese router se le puede cambiar la velocidad de transferencia de los puertos lan.
Pues ya lo tienes. El cable no es el adecuado. Cámbialo. Si sólo es un latiguillo, más o menos largo, el cable te cuesta dos duros en cualquier sitio y la diferencia será tremenda.

Si así apañas el PC conectado al router el resto es menos importante, imagino. Aunque cambiar los latiguillos que unan los PLCs con el resto de dispositivos también sería buena idea.

Saludos
thanatos escribió:
javiles escribió:
thanatos escribió: mira en el estado de conexión de área local si la velocidad de trasferencia entre el router y la tarjeta de red te pone 1 giga
Imagen


Me pone 100 megas,

pues a mas de 100 megas no te ira el internet.
Mira en panel de control, administrador de dispositivos, adaptadores de red y pulsas 2 veces con el raton en el nombre de tu tarjeta de red y vas pulsando en las distintas fichas de las propiedades de esa tarjeta de red a ver si ves algo relacionado con velocidad de enlace o en opciones avanzadas algo asi como full duplex o duplex competo 1000 Mbps. por si esa tarjeta la tienes configurada a 100 Mbps. (si realmente esa tarjeta soporta los 1000 Mbps

O si eso mira en tu router en el apartado lan u otro menu por si tiene alguna configuracion de los puertos lan del router si por casualidad esta configurado a 100 Mbps en vez de 1000 Mbps, no se si ese router se le puede cambiar la velocidad de transferencia de los puertos lan.


Efectivamente, me meto en propiedades de la tarjeta le doy a configurar le doy a velocidad y duplex y me pone 1 Gbps Full duplex, le doy a aceptar y me sigue poniendo 100 megas, decirte que la tarjeta de red va incluida en la placa, no se si tendra algo que ver. Gracias.
59 mensajes Página 2 de 4

¿Quién está conectado?

Usuarios navegando por este Foro: CUNYAT y 2 invitados