Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
16 mensajes Página 1 de 2
Hola me acaban de poner 600Mb y esto es una mierda, cn el portatil y cable me da los teses 350 mb les llamo y me dicen que tiene que ser un pc i5 8gb de ram, para aprovechar los 600mb blabalaba, me gustaria saber vuestra experiencia y a ver que me recomendais, graciasssssssssss
Depende del portátil que tengas y de la tarjeta de red, obviamente.
Imagen
Hola Borjaf84,

Pues no te sé decir, en mi caso todos los PCs con los que he probado eran i5 o superiores, pero se me hace muy raro que la limitación sea tan genérica como el tipo de procesador. Aparte que parece que no contemplan los procesadores AMD :)

Lo principal es que la tarjeta sea Gigaethernet (1000 Mbps), si no es así no hay nada que hacer. Y el cable y conectores sean al menos UTP Cat 5e, para soportar los 1000 Mbps (si no te limita la conexión a los 100Mbps). Y que el router (de ONO y cualquier otro que puedas tener intermedio, así como cualquier switch que pudieras tener) tenga puertos Gigaethernet.

Hay casos en que la velocidad de conexión pueda estar limitada via software, por lo que habría que chequear que todo esté correctamente configurado tanto en los parámetros de conexión de red de Windows como en cualquier software de terceros que pueda estar por ahí corriendo en paralelo. Mirando con especial cuidado a los programas antivirus.

Yo muchas veces recomiendo hacer la prueba con un LiveCD de Linux, que no altera el contenido del PC y te lo prueba en un entorno mucho más favorable y limpio como es un Linux de fábrica. No sé si sabes cómo hacerlo, si no seguro que hay tutoriales por ahí, es algo muy sencillo.

También es muy sencillo pedir a alguien que tenga un PC portátil con procesador i5 (y tarjeta de red Gigaethernet) que te lo deje un rato para probarlo con el equipo "homologado" por el ST de Vodafone.

Pero vamos, que me parece una respuesta la mar de peregrina y facilona por parte del técnico de Vodafone.

Hace años me dijeron a mí que tenía un virus y por eso la conexión me iba lenta por el número de servicios conectados a Internet, porque era mayor de ¿5?, no recuerdo. Vamos, una respuesta random lanzada para que estuviera entretenido durante un buen rato y no les diera tabarra.

Saludos y Suerte
hola.
También puede depender del disco duro a que tasa de velocidad de lectura y escritura soporta.
Si tiene una tasa de velocidad 600 o menor tal vez no le de tiempo a leer-escribir en el disco duro.

Prueba hacer los test desde speedtest o nperf con Firefox, crome o opera en speedtest primero prueba con servidores de vodafone y cerca de tu ciudad después con otros servidores.
En mi caso tengo 1 giga asimétrico y con Firefox me da 300 y pico en cambio con crome u opera me da 600-800 y pico
Pero en cambio con la aplicación para Windows de speedtest http://www.speedtest.net/es/apps/windows me da entre 800 y pico 930

También puedes probar por descarga directa con algún programa gestor de descarga ejemplo internet dowload manager y configurándolo a 8 por ahí lo de numero máximos de conexiones y a ver si te descarga a unos 76Mbps los ficheros de las siguientes paginas;
el fichero 10 Gio file de http://ovh.net/files/
el fichero de 50 gigas 10 gigas o 100 gigas de http://speedtest.tele2.net/
el fichero(iso) de 10 gigas de los diferentes servidores de http://isoredirect.centos.org/centos/7/isos/x86_64/ también tienes el fichero por torrent para probar a que velocidad descarga por torrent

Si eso también prueba a reinciar el portátil a modo de prueba de errores con red y haz pruebas de velocidad

Yo uso cable Ethernet cat7 prueba si eso con un cat6
También mira si hay una actualización de drivers mas reciente de tu tarjeta de red
Pues tengo una tarjeta gigabit y cable 5e y veo que es incapaz de pasar de 350mb he reiniciado a modo a prueba de fallos con red, y lo mismo, nose si es normal
borjaf84 escribió: Pues tengo una tarjeta gigabit y cable 5e y veo que es incapaz de pasar de 350mb he reiniciado a modo a prueba de fallos con red, y lo mismo, nose si es normal

supongo que sera 600/100 por HFC, ¿los 100 de subida te da bien o ronda los 80 ypico 90 ypico?
¿Que router tienes? a ver si es cosa del router que tienes uno que en teoria no soporta o es justito para los 600 megas ejemplo el compal ch o cg 66.. que tiene 8 canales de bajada
O mira en el menu de tu router en algun sitio donde apareza los canales que estan activados cuantos tienes activos
tengo 600 bajada 100 subida y de subid ame da 90
el router que tengo es este CM Docsis 3.0 Premium Compal CG7486E
Hola Borjaf84,

Con el Compal deberías llegar sin problema a los 600 Mbps de bajada, pero la subida se quedará en esos 90 Mbps más o menos. Si no me equivoco ese modelo no permite llegar a los 100 de bajada.

De la conexión... Pues no sé, lo que te había dicho, prueba con otro SO o con otro PC, para descartar que sea un tema de Windows o del PC. No se me ocurre más.

Saludos
Mismo problema y misma respuesta, pruebas de velocidad en 2 portátiles diferentes y de 250 no pasa, no dan con las solución y dan respuestas inútiles como que te bajes la velocidad que no hace falta tanta...
Me ocurría también lo mismo y después de llamar y abrir 10 averías las cuales cerraban amenace con la baja de todos mis servicios y enviaron un técnico que pudo comprobar con su portátil que efectivamente no llegaban más de 400 megas, cambio el splitter de la antigua caja de ono y problema resuelto.

Enviado desde mi Aquaris X Pro mediante Tapatalk
Hay que hacer el test con la aplicación de speedtest. Ahi me da siempre 600 mbps. Si lo hago via internet nunca paso de 400 Mbps. Eso s,í el pc tiene que tener ethernet gigabit
esq te dicen q si viene el tecnico y es culpa tuya te cbran la salñida, y me da miedo, pero si decis que os pas.a.. nse q hacer, esq me da una autentica mierda aveces
Nada estos de vodafone son ... llamo y me dicen generamos la incidencia y enviamos al tecnico, al dia siguiente mensaje de que la incidencia ha sido resuelta, de risa, llamo y viene por fin el tecnico, y prueba con su pc, y le va de lujo, asi que... me dejo su cable y algo mejor, quite antivirus y demas, alguien sabe si los antivirus afectan?? garciassssssssss
borjaf84 escribió: Nada estos de vodafone son ... llamo y me dicen generamos la incidencia y enviamos al tecnico, al dia siguiente mensaje de que la incidencia ha sido resuelta, de risa, llamo y viene por fin el tecnico, y prueba con su pc, y le va de lujo, asi que... me dejo su cable y algo mejor, quite antivirus y demas, alguien sabe si los antivirus afectan?? garciassssssssss

dependerá del antivirus que se tenga instalado, yo tengo el eset internet security versión 12 y no tengo problemas.
Ademas si ya realizastes las pruebas a modo de fallo con red, el antivirus no se carga en ese modo y dices que también te daba mal los resultados.
jomima escribió: Hay que hacer el test con la aplicación de speedtest. Ahi me da siempre 600 mbps. Si lo hago via internet nunca paso de 400 Mbps. Eso s,í el pc tiene que tener ethernet gigabit
Hola Jomima,

Me resisto a instalar una aplicación sólo para eso. De siempre hemos utilizado aplicaciones web, por qué ahora insisten en que instalemos cosas en el PC?

Saludos

Enviado mediante Tapatalk
16 mensajes Página 1 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado