En este foro tiene cabida cualquier tema relacionado con los canales que se emiten en Vodafone TV, tanto por fibra como por cable.
2 mensajes Página 1 de 1
Buenas tardes, comentaros que ahora mismo el descodificador VodafoneTV 3 con el sistema operativo Android está muy verde. El sistema tiene graves fallos los cuales Vodafone sabe y no arreglan como son: el sistema de reproducción de contenido la mayoría de veces se queda pillado mostrando en pantalla el error SAV1813, las funciones de rebobinar, adelantar y pausar también sufren fallos con el error en pantalla SAT1817, realizar una grabación o un borrado de la grabación tampoco funciona mostrando el error SAR1140 y el error SAR115, algunos canales sufren parones al cambiar de canal. Desde el departamento de soporte técnico por tlf indican que es un problema del software del descodificador y que en futuras actualizaciones será solucionado sin una fecha concreta. De momento si podéis evitar este descodificador mejor, puesto que los que lo tenemos somos los conejillos de Indias para sus pruebas.

Servicio de TV mediante FTTH directo de Vodafone con router Vodafone-H-500-s

Imagen
Lógicamente es un deco nuevo y por tanto tiene sus fallos. Su instalación es muy concreta, no se instala a gran escala ni se puede pedir.

Poco a poco conforme lo vayan utilizando los que lo tenéis irán puliéndolo hasta que al final acaben lanzando una actualización de software que haga que el deco Android funcione de manera correcta.

Tambien hay que tener en cuenta que hablas de cobertura FTTH y un router concreto. Habrá que saber si sobre línea directa HFC también suceden esos fallos que comentas o no. Los que lo tengan que comenten.

También podría ser que parte de esos fallos que comentas sean culpa del router y te lo digo por experiencia.

Yo fui uno de los conejillos de indias cuando lanzaron el Deco 4K Pro y los errores y fallos también sucedían, pero en mi caso hasta el deco llegaba a bloquearse y demás. Al final parte del culpable de esos errores era el router que tenía (Compal 7486) que no comunicaba bien con el Deco y se liaba gorda. Fue cambiarme al Sagemcom 3686 y todo se solucionó. Yo te hablo de cobertura directa HFC y el Deco 4K Pro.

Te lo cuento para que lo tengas en cuenta, por si acaso es el router el que hace que salgan parte de esos fallos que comentas.
Imagen<-------->Imagen <-------->Imagen
2 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados