En este foro tiene cabida cualquier tema relacionado con los canales que se emiten en Vodafone TV, tanto por fibra como por cable.
33 mensajes Página 1 de 3
Hoy me ha pasado algo curiosísimo. Enciendo la tele esta tarde para ver algo, y la pantalla en negro, y el TiVo solo con 2 luces, una verde y una de grabación, sin que hubiera nada grabando.

Espero y parece que no responde, y cuando iba a cortar de la corriente, hace como un apagado y pone, en pantalle negra con letras blancas, algo así como descargando actualización, paso 2 de 3, y que no apague el equipo y una cutre barra de progreso.

Cuando ha acabado, el paso 3 de 3 era instalando al actualización. Luego ha hecho un reinicio bastante más largo de lo habitual, que hasta parecía que se había quedado el deco frito, y ha entrado. En total, unos 20 minutos o así.

Nunca lo he visto actualizar, y es raro que lo haya hecho a media tarde. Por lo demás, no he visto mayores cambios.
Imagen
aguiluxo escribió: Hoy me ha pasado algo curiosísimo. Enciendo la tele esta tarde para ver algo, y la pantalla en negro, y el TiVo solo con 2 luces, una verde y una de grabación, sin que hubiera nada grabando.

Espero y parece que no responde, y cuando iba a cortar de la corriente, hace como un apagado y pone, en pantalle negra con letras blancas, algo así como descargando actualización, paso 2 de 3, y que no apague el equipo y una cutre barra de progreso.

Cuando ha acabado, el paso 3 de 3 era instalando al actualización. Luego ha hecho un reinicio bastante más largo de lo habitual, que hasta parecía que se había quedado el deco frito, y ha entrado. En total, unos 20 minutos o así.

Nunca lo he visto actualizar, y es raro que lo haya hecho a media tarde. Por lo demás, no he visto mayores cambios.
Mira que version de soft tienes ahora, la ultima que yo conozco es la rc10

Mira a ver si tienes rc12.
Tivo hd o 4k?
Jmbomo escribió: Tivo hd o 4k?

El compañero "aguiluxo" tiene el deco TIVO HD.

Por cierto "aguiluxo" ¿has notado algun cambio o mejora con esa actualizacion?. Me refiero a cambio en los menus, interfaz o algo.
Imagen|Imagen|
tiric escribió:
aguiluxo escribió: Hoy me ha pasado algo curiosísimo. Enciendo la tele esta tarde para ver algo, y la pantalla en negro, y el TiVo solo con 2 luces, una verde y una de grabación, sin que hubiera nada grabando.

Espero y parece que no responde, y cuando iba a cortar de la corriente, hace como un apagado y pone, en pantalle negra con letras blancas, algo así como descargando actualización, paso 2 de 3, y que no apague el equipo y una cutre barra de progreso.

Cuando ha acabado, el paso 3 de 3 era instalando al actualización. Luego ha hecho un reinicio bastante más largo de lo habitual, que hasta parecía que se había quedado el deco frito, y ha entrado. En total, unos 20 minutos o así.

Nunca lo he visto actualizar, y es raro que lo haya hecho a media tarde. Por lo demás, no he visto mayores cambios.
Mira que version de soft tienes ahora, la ultima que yo conozco es la rc10

Mira a ver si tienes rc12.


Es la RC29 :shock:
Imagen
Jmbomo escribió: Tivo hd o 4k?


El HD....
Imagen
axnspain escribió:
Jmbomo escribió: Tivo hd o 4k?

El compañero "aguiluxo" tiene el deco TIVO HD.

Por cierto "aguiluxo" ¿has notado algun cambio o mejora con esa actualizacion?. Me refiero a cambio en los menus, interfaz o algo.


Yo lo veo todo igual. Vamos, que si no lo enciendo mientras actualizaba, ni me entero. Y la actualización fue por la tarde....
Imagen
aguiluxo escribió:
tiric escribió:
aguiluxo escribió: Hoy me ha pasado algo curiosísimo. Enciendo la tele esta tarde para ver algo, y la pantalla en negro, y el TiVo solo con 2 luces, una verde y una de grabación, sin que hubiera nada grabando.

Espero y parece que no responde, y cuando iba a cortar de la corriente, hace como un apagado y pone, en pantalle negra con letras blancas, algo así como descargando actualización, paso 2 de 3, y que no apague el equipo y una cutre barra de progreso.

Cuando ha acabado, el paso 3 de 3 era instalando al actualización. Luego ha hecho un reinicio bastante más largo de lo habitual, que hasta parecía que se había quedado el deco frito, y ha entrado. En total, unos 20 minutos o así.

Nunca lo he visto actualizar, y es raro que lo haya hecho a media tarde. Por lo demás, no he visto mayores cambios.
Mira que version de soft tienes ahora, la ultima que yo conozco es la rc10

Mira a ver si tienes rc12.


Es la RC29 :shock:
Pues si que han saltado versiones
Deberian ser para solucionar los problemas con las apps.

Prueba hbo netflix a ver que tal.
tiric escribió: Pues si que han saltado versiones
Deberian ser para solucionar los problemas con las apps.

Prueba hbo netflix a ver que tal.


A ver si mañana tengo tiempo y las pruebo, ahora a dormir que hay que madrugar :)

La verdad es que de las aplicaciones realmente poco puedo comparar a como iban antes, porque uso las de la Smart TV. Lo que sí tengo pendiente de probar son los U7D.

Quien tenga el tivo HD puede mirar si tienen también esta versión?
Imagen
Ami me sale version de software: 20.5.3.RC10-ONO-2-B42.
Tengo la versión RC10? Como se actualiza? La verdad que últimamente va fatal el tivo, super lento.
aguiluxo escribió: Es la RC29 :shock:

Yo tambien tengo esa: 20.5.3.RC29-ONO-2-B42

No noto ninguna diferencia, pero vamos que tampoco miro nunca que versión tengo.
"Sé positivo, pierde un electrón"
Pues yo tengo la 10 entonces....
Yo también tengo la RC10.

Pero vamos, que si no se distingue nada entre la 10 y la 29, pues tampoco me apura mucho el cambio.

Saludos

Enviado mediante Tapatalk
Yippee-ki-yay escribió:
aguiluxo escribió: Es la RC29 :shock:

Yo tambien tengo esa: 20.5.3.RC29-ONO-2-B42

No noto ninguna diferencia, pero vamos que tampoco miro nunca que versión tengo.


Esa es la mía. Y yo nunca lo miro, pero es que me di cuenta porque se puso a actualizar a media tarde justo cuando activé el deco.

Creo que cambios, ninguno. Yo lo noto todo igual....
Imagen
Rc29 por aquí en deco hd.
Los de Rc10 tenéis el hd o el 4k?
33 mensajes Página 1 de 3

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 2 invitados