Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
243 mensajes Página 15 de 17
axnspain escribió: Informo que el operador Vodafone está desplegando una nueva actualización sobre el Deco 4K Pro de manera progresiva.
Se trata de la versión "2093.00" y lo más destacable es sin duda la estabilidad y mejora que aporta vesta nueva version. Se notan los menús más fluidos y el Deco funciona mejor a la hora de ver grabaciones, cambiar de canal, abrir menú, guía y más.

Memos mal, porque esta versión no es muy estable que digamos, yo antes lo apagaba por las noches y tenía muchos problemas, ahora lo dejo encendido todo el rato y parece que va mejor, pero todavía tengo que hacer algún apagado de corriente para solucionar algún problemilla. Gracias y saludos.
erange escribió: Memos mal, porque esta versión no es muy estable que digamos, yo antes lo apagaba por las noches y tenía muchos problemas, ahora lo dejo encendido todo el rato y parece que va mejor, pero todavía tengo que hacer algún apagado de corriente para solucionar algún problemilla. Gracias y saludos.

La versión anterior que tú aún tienes (2089.02) es cierto que es algo más pesada, pues al moverte por los menús se notaba y seguramente algún error (bug) tendría.
Yo apagó siempre el deco cuando no lo uso y no me daba problemas al encenderlo, no se.


Ahora está nueva versión (2093.00) se la nota más estable pues todo va mejor.

Eso sí, como curiosidad (no sé porque) me ha desaparecido el canal 180.Sol Música. Me salta del dial 165 (Ten) al 183 (MTV Live HD). En "Menú - Configuración - Canales TV" le hecho varias búsqueda de canales pero no me lo detecta, no se.
Bueno, no me preocupa mucho pues es un canal que no suelo ver, pero me parece curioso.
En algún momento regresará y sino, pues nada.
Imagen <-------->Imagen
axnspain escribió: La versión anterior que tú aún tienes (2089.02) es cierto que es algo más pesada, pues al moverte por los menús se notaba y seguramente algún error (bug) tendría.
Yo apagó siempre el deco cuando no lo uso y no me daba problemas al encenderlo, no se.
Ahora está nueva versión (2093.00) se la nota más estable pues todo va mejor.
Eso sí, como curiosidad (no sé porque) me ha desaparecido el canal 180.Sol Música. Me salta del dial 165 (Ten) al 183 (MTV Live HD). En "Menú - Configuración - Canales TV" le hecho varias búsqueda de canales pero no me lo detecta, no se.
Bueno, no me preocupa mucho pues es un canal que no suelo ver, pero me parece curioso.
En algún momento regresará y sino, pues nada.

Hola, la versión de software que me sale a mi es, 6.1.9300.20930000, supongo que será la nueva.
A mi si me aparece el canal sol musica, va del 165 al 180. Saludos.
erange escribió: la versión de software que me sale a mi es, 6.1.9300.20930000, supongo que será la nueva.

Asi es. Esa es la nueva version del software para los Decos 4K Pro (2093.00)

erange escribió: A mi si me aparece el canal sol musica, va del 165 al 180. Saludos.

Si, ahora nuevamente ha regresado el canal "Sol Musica". Tras la actualizacion del pasado lunes ha estado como 2-3 dias que no habia manera de que el canal SOL Musica apareciera. Ni reescaneando los canales ni nada.

Desde el jueves me di cuenta que habia vuelto. No se, una cosa curiosa a raiz de la actualización.
Imagen <-------->Imagen
Nueva actualización para los Decos 4K Pro. Se trata de la versión 2095.000 y trae como principal novedad la llegada de la app "DISNEY+" al deco.

De momento solo es la app, no la integración completa. Es decir, aunque se busquen contenidos de Disney en el deco, no aparecerán en el buscador como si sucede con contenidos de "HBO Max, Filmin, Amazon Prime, etc..."

Al menos la app Disney+ está disponible. La actualización llegará a todos de manera progresiva en los próximos días.
Imagen <-------->Imagen
Xfin!! Además justo ayer me di cuenta que han actualizado el deco y habilitado el emparejamiento de dispositivos bluetooth, pero conecté unos cascos y no hay manera de hacer que sueñen en ellos, imagino que habrá algún error que irán solucionando, pero es buena idea la de poder escuchar en nuestros cascos o cualquier dispositivo bluetooth de sonido.

La verdad que son buenas noticias en general, tienen vivo el desarrollo del firmware y eso siempre es de agradecer.
Una pregunta, existe algún modo de cambiar del hdmi del deco 4K pro a otro y que se desactive el audio del deco, se sigue escuchando. Al apagar la tv también ocurre, se sigue oyendo.
Jmbomo escribió: Una pregunta, existe algún modo de cambiar del hdmi del deco 4K pro a otro y que se desactive el audio del deco, se sigue escuchando. Al apagar la tv también ocurre, se sigue oyendo.


En Configuración/Audio e Imagen/Salida de Audio puedes seleccionar la salida de Audio: Altavoz del dispositivo o Cable HDMI.
Si eliges la segunda opción, el audio te saldrá por los altavoces de la tele.
Acabo de ver que ahora al cambiar de hdmi a los 30 segundos aproximadamente, el deco se apaga automáticamente. Y al poner el hdmi del deco se enciende también de forma automática, eso lo han incluido en alguns actualización?
Jmbomo escribió: Acabo de ver que ahora al cambiar de hdmi a los 30 segundos aproximadamente, el deco se apaga automáticamente. Y al poner el hdmi del deco se enciende también de forma automática, eso lo han incluido en alguns actualización?

¿A que te refieres exactamente con "al cambiar de HDMI"? ¿Sobre el deco 4K Pro (el que tiene altavoces, alexa y atika)?

Yo no he notado nada. Tengo el Deco 4K Pro conectado en la entrada HDMI 1 del televisor, y todo sigue y funciona como siempre, no veo que se encienda solo ni nada por el estilo.

¿Que version de software tiene? Lo puedes ver en "Menu - Configuracion - Configuracion del Sistema - Informacion" y te sale.
Imagen <-------->Imagen
Yo tengo el deco 4K pro en el hdmi2 y tengo otro dispositivo en hdmi1, cuando cambio del deco al otro dispositivo, antes el deco seguía encendido y se oía el audio del 4k al no ser que lo apagara con el mando.
Sin embargo ahora cuando hago el cambio del deco al otro dispositivo ( cambio de hdmi2 a hdmi1) a los 30 segundos aproximadamente el deco se apaga automáticamente.
Jmbomo escribió: cuando hago el cambio del deco al otro dispositivo ( cambio de hdmi2 a hdmi1) a los 30 segundos aproximadamente el deco se apaga automáticamente.

Ah, pues no se. Gracias por la explicacion.
Probare en los proximos dias. Quiza es algo nuevo para asi ahorrar energia o algo al salir de la entrada HDMI.
Imagen <-------->Imagen
Es muy curioso, ya que igual que apaga el deco cuando seleccionas el hdmi también se enciende el deco.
Efectivamente otro por aqui desconcertado con ese ahorro de energía que se han marcado, además veo que no es configurable en ninguna de las opciones.

Ya no sabía si era cosa del deco de la tele o del FireTV :D
Pues yo os quiero preguntar.

¿Que versión de software tenéis en el Deco 4K Pro? Lo podéis mirar en "Menú - Configuración - Configuración del sistema - Información"

En mi caso tengo la versión 2095.00 y he probado a pasar de la entrada "Live TV (TDT)" al HDMI 1 dónde está el Deco 4K Pro, esperado hasta 2-3 minutos y el deco ni se ha inmutado.

Al final le encendido yo, y hecho el paso inverso. Con el Deco 4K Pro encendido he pasado del HDMI 1 a "Live TV" y esperado 3-5 minutos y el deco 4K Pro se queda encendido.

En mi caso no hace eso que comentáis. Es una LG de 2020 y el Deco 4K Pro tiene la versión 2095.00

Por eso pregunto, ¿Que versión de software tenéis? Porque quizá sea una versión nueva que están desplegando y no me ha llegado.


Desde luego la versión 2095.00 tiene un "Bug" serio en el software. Cuando estás viendo una grabación y le dices, "Hola Atika, adelanta 3 minutos". El deco adelanta esos minutos, pero si tras esto vas con el mando a poner pausa, retroceder un poco, etc... el mando no hace caso en absoluto.

Es un fallo gordo, vamos que al usar "Atika" sobre una grabación después el mando queda muerto, hasta que sales bruscamente de la grabación con la tecla "Salida".

No sé si se entiende lo que quiero decir.
Imagen <-------->Imagen
243 mensajes Página 15 de 17

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

cron