Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
22 mensajes Página 2 de 2
Ukoss escribió: Pues vaya solucion.... tener que poner ahorro cuando no quiero, ademas con ahorro tambien me pasaba y por eso lo quite.
Y porque no quieres? No pierdes nada con el modo ahorro
Ukoss escribió: A la hora de ver un canal no, pero si cambias, muestras la info barra, guia, app, moverte por menus... va a tirones incomodisimos, siempre cada dia o dos dias tengo que hacer un reinicio, en mi caso el tivo en todo el dia no se usa hasta que no llego a casa a la noche.

El modo ahorro lo tengo quitado.

Tiene pinta una mala optimizacion de siftware de algun proceso que se queda hay, si fuera hardware no se resolveria con reinicios, iria mal siempre.


Pues de verdad que a mi eso que comentas nunca me a pasado. Yo si fuera tu abriría una avería.
Imagen
racosca escribió:
Ukoss escribió: A la hora de ver un canal no, pero si cambias, muestras la info barra, guia, app, moverte por menus... va a tirones incomodisimos, siempre cada dia o dos dias tengo que hacer un reinicio, en mi caso el tivo en todo el dia no se usa hasta que no llego a casa a la noche.

El modo ahorro lo tengo quitado.

Tiene pinta una mala optimizacion de siftware de algun proceso que se queda hay, si fuera hardware no se resolveria con reinicios, iria mal siempre.


Pues de verdad que a mi eso que comentas nunca me a pasado. Yo si fuera tu abriría una avería.
No hay averia, como ya digo es un problema reconocido por vodafone (a nivel interno)
Y a vosotros, os pasa de vez en cuando que se enciende el Tivo 4k solo?. Me suele pasar de madrugada o a primera hora del día. De echo me a pasado esta mañana a las 7 y media.
Chopilo80 escribió: Y a vosotros, os pasa de vez en cuando que se enciende el Tivo 4k solo?. Me suele pasar de madrugada o a primera hora del día. De echo me a pasado esta mañana a las 7 y media.
Eso si que no me ha pasado nunca ni tengo noticias de que suceda.
Siempre me coincide con la hora que sale en ajustes de red, cuando pone último intento de conexión.
La verdad que es un poco raro.
tiric escribió:
Chopilo80 escribió: Y a vosotros, os pasa de vez en cuando que se enciende el Tivo 4k solo?. Me suele pasar de madrugada o a primera hora del día. De echo me a pasado esta mañana a las 7 y media.
Eso si que no me ha pasado nunca ni tengo noticias de que suceda.

Si algún vecino (en caso de vivir en edificio) tiene un mando universal potente, hace interferencias con el Tivo 4K. A mi me pasa a veces con un televisor secundario. Quizá tenga algo que ver.

Respecto de los tirones, nunca he tenido. Unicamente la1 y TV3, que a veces se ven con micro cortes, pero eso es de la señal que ofrecen creo.
Imagen
22 mensajes Página 2 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados