Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
22 mensajes Página 1 de 2
Desde el primer momento casa 2-3 dias observo que el tivo da tirones, y si accedes a netflix o cualquier otra es insoportable porque es casi imposible ver nada asi con tanto tiron. Solucion que llevo haciendo desde aue lo tengo es reiniciarlo cada vez que me pasa eso y listo, pero no creo sea lo correcto.

No veo nada en el foro, me alegraria saber si solo me pasa a mi ya que me joderia esto fuera tipico a todos.

Alguna solucion? No he resetado a la confi de fabrica, nse a que afecta.
Hola,
especifica un poco más. Tirones en la emisión en directo de los canales, o en alguna aplicación en especial?

Yo tengo el Tiro 4K y no padezco de dichos tirones.

Este video https://youtu.be/_T8e5GdG-7Y lo colgué en Youtube al poco de tener el Tiro 4K y hasta hoy sin problema de tirones. En el video puedes ver que en HBO tampoco da tirones.
Imagen
Es un fallo comun en todos los tivos 4k, se saturan, como teneis la configuracion del modo ahorro?. Yo lo he solucionado poniendolo en alto.

Desde vodafone se propuso un reinicio automatico de todos los tivos cada noche, pero parece que no lo han llegado a hacer.
tiric escribió: Es un fallo comun en todos los tivos 4k, se saturan, como teneis la configuracion del modo ahorro?. Yo lo he solucionado poniendolo en alto.

Desde vodafone se propuso un reinicio automatico de todos los tivos cada noche, pero parece que no lo han llegado a hacer.


Problema de software o de hardware? Solucionable o no? Lo digo porque eso del reinicio automático lo considero una especie de "parche". Realmente es raro que pase esto, no?
Imagen
aguiluxo escribió:
tiric escribió: Es un fallo comun en todos los tivos 4k, se saturan, como teneis la configuracion del modo ahorro?. Yo lo he solucionado poniendolo en alto.

Desde vodafone se propuso un reinicio automatico de todos los tivos cada noche, pero parece que no lo han llegado a hacer.


Problema de software o de hardware? Solucionable o no? Lo digo porque eso del reinicio automático lo considero una especie de "parche". Realmente es raro que pase esto, no?
Buena pregunta, la ultima vez que la hice en vodafone no tenian respuesta, si es de software no lo han solucionado, si es de hardware mal asunto.
tiric escribió:
aguiluxo escribió:
tiric escribió: Es un fallo comun en todos los tivos 4k, se saturan, como teneis la configuracion del modo ahorro?. Yo lo he solucionado poniendolo en alto.

Desde vodafone se propuso un reinicio automatico de todos los tivos cada noche, pero parece que no lo han llegado a hacer.


Problema de software o de hardware? Solucionable o no? Lo digo porque eso del reinicio automático lo considero una especie de "parche". Realmente es raro que pase esto, no?
Buena pregunta, la ultima vez que la hice en vodafone no tenian respuesta, si es de software no lo han solucionado, si es de hardware mal asunto.


A ver si dan con la tecla. En teoría, debería ser software....


Enviado desde mi iPad utilizando Tapatalk
Imagen
aguiluxo escribió:
tiric escribió:
aguiluxo escribió: [quote="tiric"]Es un fallo comun en todos los tivos 4k, se saturan, como teneis la configuracion del modo ahorro?. Yo lo he solucionado poniendolo en alto.

Desde vodafone se propuso un reinicio automatico de todos los tivos cada noche, pero parece que no lo han llegado a hacer.


Problema de software o de hardware? Solucionable o no? Lo digo porque eso del reinicio automático lo considero una especie de "parche". Realmente es raro que pase esto, no?
Buena pregunta, la ultima vez que la hice en vodafone no tenian respuesta, si es de software no lo han solucionado, si es de hardware mal asunto.


A ver si dan con la tecla. En teoría, debería ser software....


Enviado desde mi iPad utilizando Tapatalk[/quote]O no, puede que algun componente se sature al estar encendido durante muchi tiempo y por tanto la unica "solucion" es el reinicio.

Ya digo que a mi con tener el modo ahorro me vale.
Yo todas las noches cuando marcho a la cama apago el deco con el mando. Y no me a pasado lo de los tirones con la Tv en directo nunca. Las aplicaciones solo uso HBO y Netflix y la única que da tironcillos es Netflix. HBO va fluida.
Imagen
Los tironcillos en Netflix son siempre, pero son solo en barridos de camara que se ve como da pequeñitos saltos.
Imagen
Si, yo uso la app de netflix de mi tv samsung y la app de hbo del tivo, la app de hbo esta mejor hecha que la de netflix en tivo 4k.
A la hora de ver un canal no, pero si cambias, muestras la info barra, guia, app, moverte por menus... va a tirones incomodisimos, siempre cada dia o dos dias tengo que hacer un reinicio, en mi caso el tivo en todo el dia no se usa hasta que no llego a casa a la noche.

El modo ahorro lo tengo quitado.

Tiene pinta una mala optimizacion de siftware de algun proceso que se queda hay, si fuera hardware no se resolveria con reinicios, iria mal siempre.
Ukoss escribió: A la hora de ver un canal no, pero si cambias, muestras la info barra, guia, app, moverte por menus... va a tirones incomodisimos, siempre cada dia o dos dias tengo que hacer un reinicio, en mi caso el tivo en todo el dia no se usa hasta que no llego a casa a la noche.

El modo ahorro lo tengo quitado.

Tiene pinta una mala optimizacion de siftware de algun proceso que se queda hay, si fuera hardware no se resolveria con reinicios, iria mal siempre.
Pues pon el modo ahorro, ya te digo que asi se soluciona el problema.

Si fuera algo de software creo que ya lo habrian arreglado.
Pues vaya solucion.... tener que poner ahorro cuando no quiero, ademas con ahorro tambien me pasaba y por eso lo quite.
Lo mismo acaban diciendo como oí hace tiempo (sobre una aberración en la representación de un pedazo monitor de tubo para delineación): "No es un fallo, es una característica" :lol: :lol:

Saludos
Falquian escribió: Lo mismo acaban diciendo como oí hace tiempo (sobre una aberración en la representación de un pedazo monitor de tubo para delineación): "No es un fallo, es una característica" :lol: :lol:

Saludos


[smilie=lol.gif] [smilie=clapping.gif] [smilie=coolspeak.gif]
Imagen
22 mensajes Página 1 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado