Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
4 mensajes Página 1 de 1
Buenas, ayer me pusieron el nuevo Tivo 4K y cual es mi sorpresa que ni los últimos 7 días, ni el videoclub funcionan con el Asus RT-N18U con firm Advanced Tomato que tengo puesto. Si quito el modo bridge en el de Ono y conecto el Tivo 4K en el sin problemas, pero con el Advanced Tomato no hay forma.

Después de la visita del técnico y descubrir el problema, se me plantea la duda de si hay alguna forma de conseguir que funcionen esos servicios, ya que por mi configuración es impensable quitar el advanced, tengo control de horarios para los peques y esa función no la quiero perder.

Mis opciones son, o volver al Tivo antiguo o directamente quitar la TV de ono, ya que lo que más uso es el servicio de últimos 7 días.

¿Hay alguna forma de configurar el advanced tomato para que funcione bien el Tivo 4K?

Gracias.
Una sugerencia, podrías usar el asus como “switch” y el de ONO para la tv, desactivando el wifi del de ONO y dejando el wifi del asus y los pcs conectados al asus también. Creo que es posible


Enviado desde mi iPhone utilizando Tapatalk
Es una opción, pero dejar a los peques que puedan conectar por cable al de Ono sin más restricciones, no se yo si es buena idea... :/
mortisdj escribió: Es una opción, pero dejar a los peques que puedan conectar por cable al de Ono sin más restricciones, no se yo si es buena idea... :/
Pero los peques los conectas al "switch tomato" con sus restricciones

Enviado desde mi LG-V500 mediante Tapatalk
4 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron