Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
11 mensajes Página 1 de 1
El 4K ha venido para quedarse y por supuesto desde Neeo no somos ajenos a ello.

Viendo la tirada de este nuevo servicio, hemos creado un foro propio para albergar todos vuestros comentarios y dudas al respecto :mrgreen:
#NuevaNeeo
Moved el hilo de las reviews, etc. Gracias
Ahora mismo estamos moviendo todo.

Si encontrases alguna cosa más que se pueda mover, pásanos el enlace y la revisamos. [smilie=angel.gif]
#NuevaNeeo
Estupendo :-D
Imagen
Volviendo del lado oscuro..............
Hacía falta [smilie=kicking.gif] Gracias!
BUENOS DIAS,ME GUSTARIA QUE ME AYUDARAIS:

¿LA APLICACION DE PLEX PARA CUANDO EN EL NUEVO TIVO 4K?
¿NO VENIA YA INSTALADA?
robleano1 escribió: BUENOS DIAS,ME GUSTARIA QUE ME AYUDARAIS:

¿LA APLICACION DE PLEX PARA CUANDO EN EL NUEVO TIVO 4K?
¿NO VENIA YA INSTALADA?


Yo no tengo Tivo 4K, pero leí que estuvo, y la quitaron. Yo siempre pensé que la pusieron para que los incautos cambiaran su magnífico Tivo por el 4K pagando los 30 euros, y luego la quitarián, pero la verdad es que fue un visto y no visto....
Imagen
Buenas , desde que han actualizado el deco 4K, por las mañanas el deco esta en luz roja y parpadeando y para que me ecienda tengo que quitarlo de la luz, llame porque pense que no le había sentado bien la actualización me cambiaron el deco y sigue igual. Lo curioso es que durante el día lo puedo apagar y encender las veces que quiera que responde pero por las mañanas después de haber estado el deco con luz roja parpadeando por la noche no soy capaz de encenderlo con el mando.
¿ Sabeis a que puedo ser debido?. He probado yo creo casi de todo. :evil: :twisted:
Como digo al principio solo me esta pasando esto desde que hicieron la famosa actualización de sofware al deco. Gracias.
javiles escribió: Buenas , desde que han actualizado el deco 4K, por las mañanas el deco esta en luz roja y parpadeando y para que me ecienda tengo que quitarlo de la luz, llamé porque pensé que no le había sentado bien la actualización me cambiaron el deco y sigue igual. Lo curioso es que durante el día lo puedo apagar y encender las veces que quiera que responde pero por las mañanas después de haber estado el deco con luz roja parpadeando por la noche no soy capaz de encenderlo con el mando.
¿ Sabeis a que puedo ser debido?. He probado yo creo casi de todo. :evil: :twisted:
Como digo al principio solo me esta pasando esto desde que hicieron la famosa actualización de sofware al deco. Gracias.



Bueno,pues después de estar unos 6 días este post y sin ninguna contestación, doy por hecho que lo que me esta pasando a mi con el decodificador no le esta pasando a nadie de los que hayan leído este mensaje.
Pues nada, tendré que seguir haciendo las maniobras por las mañanas para que vea la luz. Gracias.
Vamos a pasarte unos atajos:

GRABACIONES:

Desde Menú / Mi TV
Grabaciones + OK:
• Tus grabaciones, las más recientes primero
• Segundo nivel ordenado por semana / mes
Grabaciones programadas + OK:
• Próximas grabaciones, más cercanas en el tiempo primero
Desde estas opciones puedes:
• Grabar - Grabar en serie
• Borrar Grabación
• Proteger Grabación

Verifica que no tengas activo el ahorro de energía:
En cuanto a consumo de energía, el decodificador de Vodafone TV permite dos modos diferentes de funcionamiento:
• Arranque rápido: En este modo se prima la velocidad de arranque, el decodificador se inicia de forma prácticamente inmediata desde standby. Recomendamos que lo configures en este modo.
• Bajo consumo: En este modo el decodificador activará un modo de bajo consumo cuando detecte inactividad. Si el decodificador está encendido y pasan varias horas sin recibir comandos del mando a distancia, te avisará antes de ir automáticamente a standby y activar el modo de bajo consumo. El encendido desde este estado de bajo consumo tardará algo más de tiempo.
Para elegir un modo u otro ve a Configuración > Configuración del sistema > Ahorro de Energía


Comprueba eso de Verifica que no tengas activo el ahorro de energía,no sea que lo tengas en bajo consumo y le cueste de encender.
Yo lo tengo en arranque rápido y no tengo ningún problema.
Imagen
Imagen
Imagen
CUNYAT escribió:
Vamos a pasarte unos atajos:

GRABACIONES:

Desde Menú / Mi TV
Grabaciones + OK:
• Tus grabaciones, las más recientes primero
• Segundo nivel ordenado por semana / mes
Grabaciones programadas + OK:
• Próximas grabaciones, más cercanas en el tiempo primero
Desde estas opciones puedes:
• Grabar - Grabar en serie
• Borrar Grabación
• Proteger Grabación

Verifica que no tengas activo el ahorro de energía:
En cuanto a consumo de energía, el decodificador de Vodafone TV permite dos modos diferentes de funcionamiento:
• Arranque rápido: En este modo se prima la velocidad de arranque, el decodificador se inicia de forma prácticamente inmediata desde standby. Recomendamos que lo configures en este modo.
• Bajo consumo: En este modo el decodificador activará un modo de bajo consumo cuando detecte inactividad. Si el decodificador está encendido y pasan varias horas sin recibir comandos del mando a distancia, te avisará antes de ir automáticamente a standby y activar el modo de bajo consumo. El encendido desde este estado de bajo consumo tardará algo más de tiempo.
Para elegir un modo u otro ve a Configuración > Configuración del sistema > Ahorro de Energía


Comprueba eso de Verifica que no tengas activo el ahorro de energía,no sea que lo tengas en bajo consumo y le cueste de encender.
Yo lo tengo en arranque rápido y no tengo ningún problema.



Gracias por la contestación, pero sigue igual. Aunque ya lo había hecho antes volví hacerlo anoche y sigue igual, fui a configuración, ahorro de energía y puse arranque rápido salí del menú y después de estar toda la noche esta mañana estaba la luz roja parpadeando lentamente le di al botón del mando y nada tuve que volver a desconectar de la corriente.
De verdad que esto que me pasa es de ciencia ficción. Y como dije me cambiaron el deco pero nada. En fin no se por donde meterle mano.
Si algún día doy con la tecla lo expondre.

Un saludo
11 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado