Todo lo relativo al nuevo descodificador Sagem con Software Tivo, disponibilidad, instalación, nuevos canales, ofertas y funcionamiento.
40 mensajes Página 3 de 3
A mí me instalaron la Tv con el deco 4k y lo conectaron al plc, porque el modem lo tengo en la salita y el deco en el salón. Todo iba bien, pero desde anoche se pixela lo de los últimos 7 días un montón, y también aunque menos el HBO. ¿Esto es normal que pase?
Hombre, que yo sepa recomiendan siempre conexion directa con cable RJ45 entre deco y router, ademas que estos servicios (Ultimos 7 dias, HBO, etc...) funcionan con internet, por lo que si la conexion no es estable por algun problema o los PLC no cogen bien la señal pues ya estan los problemas de imagen, pixelacion, etc...
Imagen|Imagen|
axnspain escribió: Hombre, que yo sepa recomiendan siempre conexion directa con cable RJ45 entre deco y router, ademas que estos servicios (Ultimos 7 dias, HBO, etc...) funcionan con internet, por lo que si la conexion no es estable por algun problema o los PLC no cogen bien la señal pues ya estan los problemas de imagen, pixelacion, etc...


Pues se ha solucionado todo simplemente desconectando y volviendo a conectar el deco de la corriente.
La verdad es que me extrañaba que fuera un problema de internet porque nunca he tenido problemas con este plc e internet me va estupendamente tanto en la smart tv como en el portátil, tablet y móviles.
De hecho el instalador me dijo que el deco podía ir al plc porque la señal era perfecta.
te lo instalaron? un familiar le han dicho que le envian 1 deco 4k autoinstable nada de venir 1 tecnico y lo haga el,,, yo recuerdo que a mi casa vino 1 tecnico


por plc ultimamente nos falla y da error el deco 4k asaber por que :?
Imagen
Imagen
Imagen
amorfuscantabrus escribió: te lo instalaron? un familiar le han dicho que le envian 1 deco 4k autoinstable nada de venir 1 tecnico y lo haga el,,, yo recuerdo que a mi casa vino 1 tecnico


por plc ultimamente nos falla y da error el deco 4k asaber por que :?

Yo no tenía contratada la tele, por lo que tuvo que instalarmela un técnico.
Vodafone tiene totalmente prohibido a los técnicos montar el Velazquez por plc otra cosa es que al técnico le de igual y lo monte ,mas de alguna instalación e tirado atrás por eso

Enviado desde mi Aquaris X mediante Tapatalk
Normal. Es que tengo entendido que los PLC no son estables en algunos casos y si el tecnico monta el deco 4K con PLC y luego hay problemas de internet esta claro que el abonado va a llamar a Vodafone y cuando esta lo verifique y vea que la instalacion ha sido realizada por PLC pues se supone que el operador echara la bronca al tecnico por algo que esta prohibido. Es mejor no arriesgarse por parte del tecnico para evitar problemas.

Vale que hay PLC que van de maravilla y no dan problemas, pero si Vodafone lo tiene prohibido pues es lo que hay.
Imagen|Imagen|
axnspain escribió: Normal. Es que tengo entendido que los PLC no son estables en algunos casos y si el tecnico monta el deco 4K con PLC y luego hay problemas de internet esta claro que el abonado va a llamar a Vodafone y cuando esta lo verifique y vea que la instalacion ha sido realizada por PLC pues se supone que el operador echara la bronca al tecnico por algo que esta prohibido. Es mejor no arriesgarse por parte del técnico para evitar problemas.

Vale que hay PLC que van de maravilla y no dan problemas, pero si Vodafone lo tiene prohibido pues es lo que hay.


Pues hay veces que los ultimos 7 dias se ven a tirones. Me pasa en algunos canales si y otros no. Ayer p. ej. intente ver en Antena 3 Tu cara me suena en ultimos 7 dias y se veía a tirones (el programa llevaba ya una hora o así). Probé en otros canales y había algunos que iban bien y otros no. Entonces le día grabar el programa y lo puse a reproducir y se veía perfectamente desde el comienzo de la emisión. ¿Esto es normal, puede ser por el plc? ¿Os falla a veces los ultimos 7 dias?
Estoy pensando en cambiar la TV, y quizás entonces coja el 4k. La cuestión es que tengo 2 decos, y como hay que ponerlos conectados al router quería preguntaros algo. Entre los dos decos tengo una canalización, y hay unos 20 metros de distancia entre el 2 deco y el router que está junto al 1 deco. ¿El técnico me tiraría los 20 m de cable ethernet para conectarlos o me metería problemas?
Bueno por fin puedo comentar mi experiencia del deco 4K conectado via PLC. Finalmente tras muchas incidencias con el Tivo sumado a mi cabreo porque la app de "MyMTV" no esta disponible en Tivo decidieron ofrecerme el 4K de manera gratuita y arriesgarme segun las opiniones de este "post" que no habría problema de funcionamiento del deco con PLC y puedo afirmar que así es. Cuando vino el técnico le deje todos los cables preparados incluido el Ethernet y en ningun momento le dije que provenia de un PLC. El tecnico conecto todo, el deco se actualizó sin problemas y hasta el momento y va mas de una semana no da ningun tipo de error en la conexión (tampoco cuando entras en Ajustes y haces prueba de conexión) además he usado "Ultimos 7 dias" y sin problema. Echaré de menos el disco duro del Tivo pero por lo demás no hay color, más fluidez, mejor guía, increible la imagen 4K.
Aplicaciones en TV: Apps de calidad y redes sociales YA!!!
Esperando en Vodafone TV por...
Imagen
40 mensajes Página 3 de 3

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados