Radio, satélite, dudas técnicas y todo sobre los operadores alternativos a los cinco grandes grupos. También para hablar sobre proveedores de streaming no incuídos en Vodafone TV.
7 mensajes Página 1 de 1
No se si os pasara a vosotros pero este canal llevo ya bastante tiempo viendolo mal, yo creia que era cosas de serie pero no también en peliculas. Pues lo que realmente le pasa es que es como si tuviera alguna imagen detras, y eso hace que cambie la imagen de color, si no os habeis fijado, mirarlo detenidamente a ver si es solo a mi o es problema del canal. Mi deco es un motorola 3120. Gracias. :wink:

Un Saludo
Yo ayer por la tarde estuve viendo "Al Limite del Riesgo " de 16.15 a 17.45h y no vi nada raro, vamos que la imagen era nitida, puede que el problema este en tu casa que algun euroconector o aparato te este haciendo la puñeta.

Esperate haber si le pasa a alguien mas. :) :wink:
Imagen Imagen Imagen|
Pues no se pero me lo hace en los dos decos que tengo y uno lo tengo con euroconector y el otro con rca y me lo hace lo mismo, y lo curisoso es que solo es este canal, hace ya tiempo lo veia algo más pero desde que han metido tantas series ya casi no lo veo. Dices que podia hacerme algo interferencias, pues no se lo que me las puede producir. Gracias. [smilie=angel.gif] :wink:



Un Saludo
te sale una franja de arriba a abjo por el centro de la imagen y si es asi se debe a una falta de aislamiento de la antena colectiva lo que debes hacer es poner cinta aislante en la malla del cable coaxial del cable de antena de la comunidad y se soluciona el problema a mi me paso algo parecido e incluso llegue a cambiar el euroconector por uno nuevo y con contactos dorados y lo hice asi como dijeron en un foro y se acabo el problema
loberrojo escribió: te sale una franja de arriba a abjo por el centro de la imagen y si es asi se debe a una falta de aislamiento de la antena colectiva lo que debes hacer es poner cinta aislante en la malla del cable coaxial del cable de antena de la comunidad y se soluciona el problema a mi me paso algo parecido e incluso llegue a cambiar el euroconector por uno nuevo y con contactos dorados y lo hice asi como dijeron en un foro y se acabo el problema



No, no es ninguna franja, ya lo explico en el posts anteriores, es como si hubiera una imagen detrás y logicamente cuando cambia de imagen afecta al color de lo que estas viendo, como se ve bien si te fijas es en una imagen que se quede un rato sin cambiar, hay es donde se nota que cambia de color. Pero como digo ya es rarisimo que solo afecte a este canal, porque a los demás no les afecta.

Un Saludo
Desde luego de las visitas que ha tenido este post y a nadie le pasa, debe ser una cosa muy particular que solo me afecte a mi. [smilie=angel.gif]

Un Saludo
Javiles, según tu info, vives en un lugar muy bonito " en un punto del planeta ", al lado mio " Planeta Tierra " :lol:

Saludos
7 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados