Radio, satélite, dudas técnicas y todo sobre los operadores alternativos a los cinco grandes grupos. También para hablar sobre proveedores de streaming no incuídos en Vodafone TV.
7 mensajes Página 1 de 1
Desconozco si es un problema general de los canales que emiten en ONO pero de momento solo me he fijado en Calle13... Cada 2 segundos (más o menos) el color cambia un poco durante unas milésimas de segundo. Se vuelve un poco rosa... El defecto se puede apreciar sobretodo en las escenas oscuras de las películas...

¿A alguien más le sucede? ¿Es un problema de cuando retoman ellos la señal, del deco o de mi televisor?

Saludos.
Dudo muchísimo que sea problema de la TV de ONO. Me suena más bien a algo del euroconector :wink:
Si, podria bien ser... Probaré con otros cables y ya os contaré...
Bueno, pues he probado con decos y televisiones distintas y no es cuestión de cable... Es un tema de emisión de este canal en particular. Si os fijais un rato, dependiendo de la luminosidad de la escena en cuestión, podreis ver el defecto que os comento...

Saludos.
medianton escribió: Dudo muchísimo que sea problema de la TV de ONO. Me suena más bien a algo del euroconector :wink:

Pues dudas mal. Yo también me he fijado en ese problema. Es problema de la TV de ONO.
No se puede dudar bien ni dudar mal, sino simplemente eso, dudar.
Peña escribió: Yo también me he fijado en ese problema. Es problema de la TV de ONO.
Me lo parecía... y conociendo lo que les importa la calidad de emisión de imagen/sonido era bastante razonable que fuera un problema "de ellos"...

Saludos.
7 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados