Todo lo relacionado con los demás operadores de telecomunicaciones, la radio y el lugar donde plantear tus dudas técnicas.
23 mensajes Página 2 de 2
Tormentator escribió: Eso ocurre cuando teneis el deco apagado. Manda una señal por el euroconector de av a la televisión y hace una especie de reset (es como si se pulsase con el mando del aparato que estais viendo el mismo canal). A mi me ocurría desde la nueva actualización del menu de ONO. No se si ocurre con todas las teles, yo he probado con dos LCDs (Samsung y Philips) y les pasaba a las dos.

Soluciones (sin tener que desconectar el euroconector cada vez):

1- Si dejais el deco de ONO encendido no manda esa señal. Podeis ver asi el propio ONO, el dvd, Digital plus, la tele o lo que sea sin que se resetee.

2 - Conectar ONO por video compuesto (rojo, blanco y amarillo) SI teneis el deco pequeño que tiene esa posibilidad (el grande no tiene). Asi se puede apagar el deco ONO sin problemas.

3- Quitar la patilla (pin) numero 8 (AV switching) del euroconector, buscad una imagen de los pines. Eso si, dejais el euroconector fastidiado, ojo que seais conscientes de que esto anula el cambio automatico de señal al poner ONO, no salta el modo av correspondiente del deco al encenderlo (EXT1, EXT 2, etc) hay que hacerlo manualmente con el mando de la TV. Usar un euroconector malucho para esto

Como veis unas chapuzas que ONO nos obliga a realizar desdde el famoso cambio del menu. Esto ocurre con el deco grande y pequeño de Motorola (me han cambiado los dos y pasaba lo mismo). Yo tengo el deco pequeño que tiene la ventaja de tener salida de video compuesto y conectarlo a la TV que aunque pierde calidad, no se nota demasiado... estos de ONO


Muy bien explicado. Exactamente es esto lo que sucede. Bueno, lo del pin como que lo voy a dejar, jejeje! Mi deco es Motorola (el grande), así que lo dejaré encendido cuando vaya a ver la TDT o, directamente, lo dejo desenchufado de la corriente.

Pero ya podían arreglarlo de una vez, así como quitar el dichoso menú de inicio, y que se conserve la lista de favoritos que estás usando cuando apagas y enciendes el deco.

Saludos! :wink:
¡¡que verguenza!! siempre con la misma historia en vez de mantener contento al cliente no le hacen mas que dar por culo!! con el por culo que es desconectarlo de la red entre la maraña de cables de todos los equipos y como para mantenerlo encendido todo el rato... como si no gastasemos suficiente electricidad. nostendria que dar dinero por el hecho de mantener casi todos los equipos informaticos encendidos todo el dia como para que ahora tengamos que mantener encendido tambien el Deco Ono ..y pa colmo con cualquier fallo que tengas lo unico que hacen es cambiarte de deco porque ni ellos mismos saben porque fallan y los tiene apalancados en un cuartucho donde no saben ni que hacer con ellos. ES.. INDIGNANTE!!
Yo soy otro afectado, me compré la lcd nueva y el deco de ono (el grande) conectado por euroconector, y estoy viendo la TDT de la tele y el deco apagado, se me corta cada 7 u 9 minutos la TDT un par de segundo. Pues bien llame ayer a ono y el técnico me llamo 3 horas después; Me dice que durante una hora compruebe si se me cortaba, que había arreglado no se qué desde la centralita, resultado con el deco apagado 4 cortes. Solución han venido hoy uno de ono me han cambiado el deco y el mismo modelo osea el grande, se ha ido lo he comprobado y sigue haciendo lo mismo pero parece que con menos frecuencia.

Sinceramente lo de cortar el pin del scart ni de coña lo hago que que no es de los chinos sino uno bueno, pero tener ono enchufado todo el rato cuando vea la TDT no creo que sea la solución, hay que fastidiarse haber si lo arreglan porque se ve que hay mucha gente igual. Todo esto desde que pusieron el menú ese nuevo, en fin si alguien sabe otra solución se agradece porque es para ponerse de los nervios sinceramente. Y lo primero que pensé que era la tele que equivocado estaba. :roll:
la verdad tiene 2 caras, la que muestras y la que no quieres ver. y con 2 princesas mas en la familia
A mi me pasa exactamente igual cuando está apagado, pero no solamente viendo la TDT, sino viendo una pelicula en el DVD. Asi que la solución que he adoptado y que funciona, es desconectar el euroconector.
Yo también tengo el mismo problema con la televisión de Ono y me di de alta hace tres días. ¿Cómo se si mi decodificador es el grande o el pequeño? Como me queme la tele nueva por la tontería esta...
Hace una semana que se me averió el descodificador y fueron a cambiarmelo, desde entonces no se enciende solo, ni hace cosas raras. Lo que si me dijo el tecnico de ONO es que estan teniendo muchos problemas desde que cambiaron la EPG.
http://www.cocineroiberico.blogspot.com
Yo ya me doy por vencido, y he hecho lo que comentaba el compañero más arriba. Compré un euroconector nuevo del chino le quité el pin 8 y sin problemas, la única pega como dijo el compi desde el mando del televisor tengo que selecionar la salida AV que es la de ono. A mi me cambiaron el deco y sigue el mismo problema. Ojala solucionen este error por parte de ellos.
la verdad tiene 2 caras, la que muestras y la que no quieres ver. y con 2 princesas mas en la familia
A mi mientras tanto el técnico me dijo que la solución era dejarlo encendido las 24 horas del día y no apagarlo nunca, que no pasa nada y no se iba a quemar ni nada y que tampoco consumía mucha luz. Mientras no lo arreglen...
23 mensajes Página 2 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados