Strict Standards: Non-static method utf_normalizer::nfkc() should not be called statically in /home/virtual/neeo.es/foro/includes/utf/utf_tools.php on line 1663
Neeo.es | Foros • Ver Tema - Logos sin actualizar

Todo lo relativo a comunicación y anuncios de neeo.es
109 mensajes Página 1 de 8
Anterior 1, 2, 3, 4, 5 ... 8 Siguiente
Me he fijado que algunos logos en los diales de las distintas plataformas estan sin actualizar. Que son los siguientes:

· SyFy: el color que usa ahora es el lila y no el negro
· Intereconomía Bussines (que este ni siquiera ONO ha cambiado el nombre) que hace tiempo que se llama "Business TV"
· Deutsche Welle
· TC Televisión: Que segun la pagina de ONO, se llama "CTV Internacional"
· Intereconomía: Que hace ya tiempo cambio su logo a un toro con el fondo azul. :lol:
· Nova: Que ya no tiene el punto al lado del nombre (esto es una tonteria pero bueno)
· Antena3 HD, el logo que aparece es el viejo.

Y en la zona de TDT:

· Los logos de Mediaset no aparecen actualizados como en el resto de apartados.
· Paramount Channel, que no aparece.

Todo esto es una critica constructiva por supuesto. :P
Muchas gracias, me pongo a ello.
Algunas cosas se me pasannnnnn
Me puedes indicar donde has localizado el logo de Antena 3 HD. Sí lo has localizado, claro. Porque no encuentro el que aparece en pantalla.
>>LINK<<
jrortigosa escribió: Me puedes indicar donde has localizado el logo de Antena 3 HD. Sí lo has localizado, claro. Porque no encuentro el que aparece en pantalla.

Creo que es en TDT > Canales > MPE3, ya que ese logo está sin actualizar. ;)

Muchas gracias, jrortigosa, por corregir estos pequeñisimos fallos. :mrgreen:


Ahi lo tienes. :D
dog_man escribió:
jrortigosa escribió: Me puedes indicar donde has localizado el logo de Antena 3 HD. Sí lo has localizado, claro. Porque no encuentro el que aparece en pantalla.

Creo que es en TDT > Canales > MPE3, ya que ese logo está sin actualizar. ;)

Muchas gracias, jrortigosa, por corregir estos pequeñisimos fallos. :mrgreen:

Por cierto; en el apartado de ONO, también esta desactualizado. Saludos :D
Pero en pantalla aparece la H y D separadas. En este están juntas.
Imagen
Un logo mas, en el dial de R, falta por actualizar RTP Internacional. :P



PD: Al parecer los logos en ONO no se han actualizado bien, pero en los otros apartados si.
Numero escribió: Un logo mas, en el dial de R, falta por actualizar RTP Internacional. :P



PD: Al parecer los logos en ONO no se han actualizado bien, pero en los otros apartados si.


Refresca (F5). Todos los logos parten de la misma raiz. Los diales nop.
Todo actualizado, incluida la TDT.

Alguno más?
Y gracias por comentar los errores, así os quiero, atentos y críticos. :D
jrortigosa escribió:
Numero escribió: Un logo mas, en el dial de R, falta por actualizar RTP Internacional. :P



PD: Al parecer los logos en ONO no se han actualizado bien, pero en los otros apartados si.


Refresca (F5). Todos los logos parten de la misma raiz. Los diales nop.


Exacto, era problema mio. :oops:

jrortigosa escribió: Todo actualizado, incluida la TDT.

Alguno más?
Y gracias por comentar los errores, así os quiero, atentos y críticos. :D


No, diria que ya estan todos actualizados. :D
A ver si me encuentras el de AXN White HD. Lo he encontrado, pero muy pequeño.
Imagen
Anterior 1, 2, 3, 4, 5 ... 8 Siguiente
109 mensajes Página 1 de 8

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado