Aquí tratamos los temas relacionados con la TDT: canales, frecuencias...
6 mensajes Página 1 de 1
No se si os habeís dado cuenta pero 8Madrid en la película de las 10 de la noche no emite en español, por lo menos en algunas noches que lo he puesto, con el deco motorola 3120, es lo que yo he podido ver y oir, alguien más que le pase lo mismo, que lo comente,o a ver si va ser mi deco, zona Madrid.

He estado buscando el post que había de 8Madrid pero no lo he localizado, por eso he abierto otro.

Un Saludo.
No es que vea mucho este canal, pero una noche lo puse que ponian una pelicula de terror americana (no me acuerdo del titulo era una de serie Z :lol: ) y efectivamente el audio estaba en ingles. Me dio por cambiar el idioma a V.O. y es cuando se puso el audio en castellano :shock:
Imagen
Que deco es el que tienes, porque en el motorola no me sale lo de la V.O. yo si recuerdo que en este mismo deco antes de cambiar la epg, recuerdo que tenia la opcion de cambiar a V.O. pero ahora no lo veo, y de cambiar y escucharse en español.

Un Saludo.
Ese error al identificar la pista de audio en 8 madrid lleva asi desde que empezaron y nadie ha hecho nada por solucionarlo.
#NuevaNeeo
Javiles, el deco que tengo es el motorola (el pequeño), pulsando en el boton de la "bandera" salen las opciones de audio que estén disponibles.
Saludos
Imagen
Gracias alcor82, ya he dado con la tecla, para cambiar el idioma.De todas formas ya se dice pronto el tiempo que lleva el canal en Ono, y no hayan echo nada para arreglarlo, porque en la tdt el idioma en que se oye es en el español, al no se que quieras tu cambiarlo.

Un Saludo
6 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado