Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
30 mensajes Página 2 de 2

saroda7 escribió: no es que salgan delicados de fabrica lo que pasa es que cuando un cliente se da de baja el deco que recogen se lo asignan a otro cliente y los que estan estropeados los reparan y se lo ponen a otro cliente a pocos clientes les ponen uno nuevo


A mi me han puesto todos nuevos, unos 3
Geekk | Blog de tecnología.

Es un suplicio intentar navegar por Videoclub, al entrar, todo se queda pillado y tengo que apagar el deco de la corriente eléctrica, a esto hay que sumarle que navegar por la EPG es otro suplicio, así que...
#NuevaNeeo

La verdad es que de un tiempo a esta parte, la navegación por Videoclub se hace todo un suplicio... y lo que jode que cuando consigues llegar a lo que quieres ver te diga que no está disponible en ese momento.

Hola:

Hacía tiempo que no posteaba en el foro. Me uno a los problemas de OjO que tienen los compañeros, aunque a mí no se me reinicia tanto, directamente es que pincho para ver una película o una serie y salta cada 5 segundos, no es broma, cada 5-10 segundos un salto o bien pantalla negra sin imagen. Así es imposible ver nada. Llevo sufriendo esto desde hará medio año. Tengo el deco Motorola y TV Total.

¿Qué creéis que puede pasar? Soy de Cádiz.

Gracias por adelantado

Tiene pinta de llegar mala señal ¿Ha venido algun tecnico a revisarlo?

Hace tiempo vinieron porque el deco se reiniciaba continuamente, por lo visto había algún mal contacto con el cable de alimentación o algo así.

Los canales los veo perfectamente, sin saltos, únicamente Ojo funciona de pena.

Mucho me temo que tendré que llamar al SAT "sudamericano" y exponerles el caso (no me hace mucha gracia, para qué engañaros).

Gracias por la respuesta.

Hola,

Se me olvidó postear que al final me cambiaron el descodificador. Estuvo el técnico en casa e hizo todos los tests al deco antiguo (Motorola "pequeño") y, después de cambiar algunas clavijas al cable de la "caja dual", ya no se perdía la señal. Sin embargo, Videoclub seguía yendo de pena, saltaba cada 5-10 segundos, así que al final, el técnico decidió ponerme otro deco. Me pusieron el Motorola "grande" (como llamáis aquí), que tiene una ranura para tarjetas de CA y debo decir que PERFECTO.

Ahora Videoclub va como la seda, y yo no me explico por qué el "pequeño", si había pasado todos los tests del técnico en el menú de servicio, iba fatal. Si se supone que mi deco antiguo estaba correcto (porque lo estaba), ¿puede ser que el antiguo tenga más memoria de búfer, caché, etc.? ¿Alguno que sepa algo? El técnico tampoco se lo explicaba...

Moraleja: No siempre lo más moderno es lo mejor.

Un saludo

A mi también me pusieron, no hace mucho, de nuevo el grande. Y lo prefiero mil veces ya que no se calienta casi nada y tiene mucha mas sensación de estabilidad.

Empiezo a pensar que los pequeños los compraron por cuatro perras para ahorrarse pasta y han salido malisimos y estan volviendo a poner los antiguos que tuvieran conforme los pequeños revienten.

Ya el hecho de que se calienten demasiado es signo de que son malos, yo tengo tambien el grande (3decos) y todos sin problemas.
ImagenImagen
Imagen Y Imagen Nunca os olvidaré.

Nunca comprenderé por qué se calienta el descodificador de ONO... mi descodificador de satélite, de apenas un centímetro más de altura e igual de ancho que el Motorola "pequeño" no se calienta en absoluto, ni funcionando todo el día, eso que tiene que alimentar un LNB permanentemente (18 V - 13 V), el motor cuando se use y el disco duro externo (12 V) creo que siempre que esté conectado.

Tres cuartos de lo mismo con el de TDT... es más pequeño que el de ONO, tampoco tiene ventilación por la parte superior... y se calienta un poco tras cuatro o cinco horas de funcionamiento.

En cambio en el de ONO se puede freír un huevo con solo permanecer una hora en stand by...

Hay veces que parece que algunas cosas se hacen mal intencionadamente.

Pues, hijo, a mi el Videoclub me va de culo la mayor parte de las veces. Lo pongo, tarda una eternidad en conectarse, luego en aparecer los gráficos, luego le das a las teclas y no responden, se queda bloqueado, se reinicia sólo, vuelta a empezar (ahora quizás algo más rápido). Sólo con mucha paciencia logro ver algo en Ojo y eso si no me sale un mensaje rojo diciendo que hay una incidencia o que no está disponible temporalmente o algo parecido. Vamos, que si esta es la tecnología puntera que diferencia a ONO a mi personalmente no me convence, aunque como "idea" está bien.

¿Os imagináis a un pobre jubilado que no sabe programar un video VHS intentando ver algo en OjO? Pues está todo dicho.

Yo te aconsejo lo que me digo Joserra, que consiste en acceder a OJO y no tocar nada durante uno o dos minutos para que todo cargue correctamente y la navehacion sea mas fluida.
#NuevaNeeo

Mezzianico escribió: ¿Os imagináis a un pobre jubilado que no sabe programar un video VHS intentando ver algo en OjO? Pues está todo dicho.


Si, en eso llevas toda la razón, yo en mi zona conozco a varios jubilados (y no jubilados) que ni siquiera intentan acceder a OJO Videoclub, pues lo ven como misión Imposible y se conforman con ver los canales de TV normal.
ImagenImagen
Imagen Y Imagen Nunca os olvidaré.

Manny escribió: Yo te aconsejo lo que me digo Joserra, que consiste en acceder a OJO y no tocar nada durante uno o dos minutos para que todo cargue correctamente y la navehacion sea mas fluida.


Es cierto, yo hago esto y va como la seda, ahora, como intente hacer algo nada mas conectarme a ojo, "la hemos cagao", dejalo cargar unos minutos y verás como va bien.
Hola,

A mí también me pasa eso que comentáis de que algunas veces las órdenes del mando no son ejecutadas inmediatamente por el deco en Videoclub, pero vamos, me doy con un canto en los dientes porque ya veo cualquier evento (repito, cualquiera) sin saltos, sólo 1 pequeño salto de medio segundo al iniciar el evento (se puede perdonar perfectamente y es comprensible). El resto del visionado es totalmente fluido.
30 mensajes Página 2 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado