Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
518 mensajes Página 31 de 35
Anterior 1 ... 28, 29, 30, 31, 32, 33, 34, 35 Siguiente
Yippee-ki-yay escribió: También he encontrado otro fallo: el miércoles en Syfy se emitió a las 16:00 Regreso al futuro. Si vas desde la EGP -> info -> ver desde los U7D, cuando te abre la APP te sale la película pero la que se emitió unos días atrás. Vamos que parece que coge la emisión más antigua.

Si, yo fallos asi tambien he visto varios

Por ejemplo, desde la EPG vas a "El Señor de los Cielos (Ayer 28-Oct-2015 21:00h) NOVA" y en vez de mandarte al capitulo emitido ayer, lo mismo te manda al capitulo emitido el Viernes 23 Octubre. O el concurso "Boom(Martes 27-Oct-2015 20:00h) Antena 3" y te manda al programa emitido el Lunes 26 o cualquier otro dia.

Yo no me fiaria mucho de acceder a los eventos desde la propia EPG (Boton Rojo) por que lo mismo te lleva bien, como que te mal y al final tienes que acceder del modo normal.

Yo prefiero ir directamente al servicio y buscarlo directamente para evitar este tipo de problemas. :P


moloMUCHO escribió: A mi no me parece muy lógico que en la época que estamos, que ya se venden teles 4k, y hace muchos años desde las tv 1080p, sigamos con emisiones con calidad inferior a 720p, que si, es como se ven en 7UD, otra cosa es que alguno no os deis cuenta.

Que exagerado eres. A mi tampoco me parece bien que siga habiendo canales que emiten en 576i pero no se puede tener todo en HD. La tecnologia es cierto que avanza, pero todo lleva tiempo y en especial en España que todos sabemos como se venden aqui las cosas. Todavia tenemos en "pañales-comenzando" la HD y como bien dices ya esta el 4K en los comercios. :lol:

Respecto al servicio, o tu eres muy exigente o algo falla en tu caso, por que en mi television (LG 1080p) se ven los eventos de "Ultimos 7 Dias" perfectamente, vamos como si fuese HD 1080i. Quiza un poco inferior al HD oficial del directo, pero se ven optimamente.

Yo por mi parte no tengo queja de "ultimos 7 Dias", mientras mantengan la calidad (o la suban) de los canales actuales. :wink:
Imagen|Imagen|
uetam escribió: ¿ como te la han arreglado ? ¿ desde el SAC o ha venido un técnico a tu casa?


No, lo han hecho "remotamente". Y tras abrir varias quejas, averías, etc. Tú molesta. Yo llevaba desde el 5 de octubre...
moloMUCHO escribió:
axnspain escribió:
El resto de canales de "Ultimos 7 Dias" se ven en optimas condiciones. :mrgreen:


Optimas condiciones :shock:

A ver, esto ya depende de lo exigente que sea cada uno. A mi no me parece muy lógico que en la época que estamos, que ya se venden teles 4k, y hace muchos años desde las tv 1080p, sigamos con emisiones con calidad inferior a 720p, que si, es como se ven en 7UD, otra cosa es que alguno no os deis cuenta.


Comparto lo dicho.

En ÚLTIMOS 7 DÍAS NO HAY HD, hay una ligera calidad respecto a la versión en baja definición y ya está, pero NO es HD, está recomprimido, se nota mogollón.
Totalmente de acuerdo. No es HD. Sin dudas
Pues no se si os sucedera a vosotros, pero ahora mismo en localidad (Guadalajara) no funciona el servicio "Ultimos 7 Dias".

He intentado reproducir "El Señor de los Cielos", "Boom", "Crossing Lines" y alguna otra cosilla y no funciona, te reproduce el canal en directo (Nova, Antena 3 HD, AXN HD, etc...)

Otro dia que estan de pruebas o bien se les ha caido el servicio. :roll:
Imagen|Imagen|
Nuevamente vuelve a funcionar el servicio "Ultimos 7 Dias". Ayer estuvo caido un buen rato (horas) pero por la noche ya funcionaba correctamente e incluso me parecido que cargaba los contenidos un pelin mas rapido.

Seguramente estarian probando y optimizando algo de cara a Noviembre y asi dejarlo ya bien, :lol: Esperemos que no vuelva a caerse el servicio, por que es muy util y sienta mal y a visionar algo y encontrarse que no funciona :x
Imagen|Imagen|
Lo he puesto antes para mirar si se veía bien la película de Bond del miércoles (en laSexta) y la calidad si que parecía la del directo. Lo malo es que cuando le das que avance pasa unos 7 minutos del tirón.

Tienen que solucionar eso y permitir desplazarte con las teclas de canal arriba y abajo para para ir algo más rápido hacía el canal deseado. Es un coñazo si quieres ver algo de los últimos canales.
"Sé positivo, pierde un electrón"
¿Alguien ha experimentado problemas de sonido? Al final el capítulo de Humans lo ví por el Videoclub porque el audio tenía como ruido. Por la noche (uso auriculares) me puse con la película de Bond y notaba el ruido en el auricular izquierdo.
"Sé positivo, pierde un electrón"
Yo lo que experimentado ver mega y una grabación de hoy a las 12 del medio día y no se veía

Enviado desde mi Aquaris M5 mediante Tapatalk
Yo anoche probé el servicio por primera vez (mi mujer lo ha usado muchas veces), para ver en diferido el capítulo de Blindspot y no hubo forma, parones continuos que hacían imposible ver la serie. Retrocedí el capítulo para ver si mejoraba el tema y nada. Salí del servicio y volví a entrar y tampoco.

Al final acabamos viendo un capítulo de Arrow que teníamos guardado en el HDD de Tivo.

Por esto no me gusta el streaming y prefiero tener las cosas bien guardaditas en el disco duro :twisted:

Saludos
Anoche iba fatal el servicio. Intenté ver el último capítulo de la serie Flash pero fue imposible. Continuos parones que acabaron por desesperarme. Lo mismo me pasó intentando reproducir dos capítulos de Breaking Bad. Así que lo dejé por imposible. A ver si terminan solucionando los problemas de una vez, porque si no ni siquiera merece la pena mantener el paquete extra contratado. Mejor el esencial, por tener abono fútbol, y Netflix para todo lo demás.
Buenas tardes

En nuestro caso lo solicitamos ayer y hasta hace un momento nos era imposible acceder desde cualquiera de los dos tivos que tenemos activados. En nuestra pagina de cliente si que aparecían como activos , pero a la hora de acceder desde el TV siempre nos salia el error de conexión 004 ( creo que era ese)

Pues hace unos minutos lo he vuelto a probar y me ha salido el contrato de aceptación del servicio U7D lo he aceptado y ya sale el mosaico con la programación y los distintos canales que tiene activada esta opción.

Esta noche lo probaremos mas a fondo, aunque he visto que al activarlo ayer (Hoy) solo me permitía ver las ultimas 24H

Vengo de Movistar y su "fibra" y su servicio U7D era bastante bueno , quitando los problemas del ultimo mes que todas las grabaciones ( excepto los de Canal+ y algunos mas) y visionados de días anteriores se hacían en SD
Este de ONO lo noto un poco mas "pesado" a la hora de acceder y seleccionar el contenido pero bueno esperemos que cumpla su cometido

Salu2
Imagen
Buenas...

Comento mi situación, partiendo de la base de que no sé si está disponible aún en Albacete el servicio U7D.

Actualmente tenemos contratado ONO TV Total + Buzz, con Fibra 100 MB, fijo y una línea móvil.

Llevamos ya bastante tiempo con el error 004 que muchos habéis comentado. Y esta tarde, después de cansarnos de esperar, hemos abierto una avería a través del Área de Cliente de ONO.

Nos ha llamado el operador correspondiente (un chico sudamericano), y, después de intentar activar el servicio (nos ha dicho incluso que estaban intentando enviar una actualización al descodificador), nos ha comentado que no era posible activar el servicio en mi descodificador porque, según él, "al sistema no le consta que yo tuviera activado el servicio de grabaciones", y que "debía ponerme en contacto con el área comercial para reguralizar mi situación, pagando 6 euros más al mes"...

Lo primero de todo, evidentemente tengo activado el servicio de grabación del propio TiVo a nivel local, con sus 3 sintonizadores, opción de programar grabaciones y posibilidad de timeshift, como la inmensa mayoría tenemos. En segundo lugar, ¿es que acaso tiene algo que ver que yo tenga o no activada esa modalidad en local para poder acceder a un servicio remoto, o simplemente se ha liado quien me ha atendido? Y en tercer y último lugar, que yo tenga entendido, el único condicionante para acceder al servicio es tener los paquetes Extra o Total, sean de ONO o de Vodafone TV, con lo cuál, ¿sabía el teleoperador que me ha atendido dicha circunstancia?

A ver si alguien me pudiese aclarar si es que en Albacete aún no está activado el servicio de U7D, o simplemente debo seguir insistiendo hasta que consigan arreglarlo adecuadamente.

Saludos.
ImagenImagen

Animax, tu otro yo, y cada día el de más gente.
Buenas, a mi pasa de vez en cuando, lo de ir lento la reproducción, y lo soluciono reiniciando el tivo, un rollo pero es lo hay por ahora.
Saludos.
@juanchu Yo supongo que tendrá que ser con el TIVO grabador, porque sino la gente se bajaría y tiraría del servicio. Con lo que les gusta cobrar a los de Vodafone no creo que permita que sea para los TIVO Zapper.


Por cierto ya me ha pasado en diferentes canales que el audio va desincronizado con la imagen.
"Sé positivo, pierde un electrón"
Anterior 1 ... 28, 29, 30, 31, 32, 33, 34, 35 Siguiente
518 mensajes Página 31 de 35

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado