Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
3 mensajes Página 1 de 1
Abro este hilo para debatir cuánto se calientan cada modelo de cablemódem que instala Vodafone-ONO.

Desde que estoy con ellos, ya unos cuantos años, he tenido unos 5 cablemodems distintos y todos se calentaban bastante. Entendía que sería lógico pero hasta hace poco tenía uno que no, se calentaba muy muy poco: el Compal CG6640E. Realmente sorprendente en comparación.

Lo tuve que cambiar para ponerme los 300Mb y ahora me han colocado un modelo Premium Compal CG7486E, que de nuevo siempre está bastante caliente cuando lo tocas. Eso sí, tiene Wi-Fi en los 5 GHz... :wink:

Es una tontería pero cierto es que me pone nervioso que estén tan calientes, parece como si fuesen a funcionar peor (que en muchas ocasiones sí que sucede debido a la temperatura que tienen). También para el verano es una fuente de calor que hace que suba (un poco) la temperatura de la habitación en la que está.
Yo he tenido diferentes modelos en los 10 años que llevo en ONO (Motorola SB5101, Thomson TCM420, etc...) y la verdad que todos se calientan por igual, no es que sea mucha la diferencia.

Ahora tengo desde hace unos 5 años el "Compal CG6640E" el cual tengo encendido normalmente de 13:00h a 22:30h, y la verdad que no se caliente, cosa que me alegra y funciona bien. Tambien hay que reconocer que tiene buena ventilacion por un lateral.

A mi en parte que se calienten mucho los equipos tampoco me gusta, pues cuando un equipo esta muy caliente es sinonimo de mal funcionamiento y ralentiza su uso, pero en parte es normal que en verano presenten algo mas de temperatura.
ImagenImagenImagen
Pues si tú también tienes el Compal CG6640E y comentas que no se calienta, entonces debe ser que este modelo tiene algo especial respecto a los demás. No sé si será el tipo de plástico o la posición del procesador en su interior, pero es que apenas se calienta en comparación con otros modelos.

El que tengo ahora siempre está ardiendo.
3 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados