Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
3 mensajes Página 1 de 1
En primer lugar un saludo a todos.
Aunque lllevo años siguiendo el foro no me he registrado hasta ahora.

Bien como dice el encabezado tengo ONO/VODAFONE y hace unos dias me quede sin telefono fijo, ha venido hoy el tecnico y me comprobado el cajetin de entrada y ha dicho que estaba muerta la conexion del tefefono, (lo demas me funciona bien).
Asi es que me ha cambiado el router un cisco me parece que es mejor dicho era un 3825, por un THOMSON TWG870-0 y desde el router al cajetin del telefono.

Cuando me ha dicho que ese era el cambio, le he preguntado el motivo y dice que ese es lo que haran todas las compañias ¿...? todo eswto sin saber todavia que router era.
Cuando se ha ido he comprado el router y he visto que es usado ademas de ser del año 2013 aunque en los foros veo que tiene una antiguedad de unos 15 años.

Ademas al comprobar la velocidad pone que es de ONO/VODAFONE (pero servicio de movistar).
Asi es que he probado en el servidor de Movistar (que en otras ocasiones habia probado y no me dejaba comprobar la velocidad) en esta ocasion si.

Alguien tiene mas informacion sobre esto.?
Puedo pedir el cambiom del router por obsoleto.?

Gracias de antemano
desinformado escribió: En primer lugar un saludo a todos.
Aunque lllevo años siguiendo el foro no me he registrado hasta ahora.

Bien como dice el encabezado tengo ONO/VODAFONE y hace unos dias me quede sin telefono fijo, ha venido hoy el tecnico y me comprobado el cajetin de entrada y ha dicho que estaba muerta la conexion del tefefono, (lo demas me funciona bien).
Asi es que me ha cambiado el router un cisco me parece que es mejor dicho era un 3825, por un THOMSON TWG870-0 y desde el router al cajetin del telefono.

Cuando me ha dicho que ese era el cambio, le he preguntado el motivo y dice que ese es lo que haran todas las compañias ¿...? todo eswto sin saber todavia que router era.
Cuando se ha ido he comprado el router y he visto que es usado ademas de ser del año 2013 aunque en los foros veo que tiene una antiguedad de unos 15 años.

Ademas al comprobar la velocidad pone que es de ONO/VODAFONE (pero servicio de movistar).
Asi es que he probado en el servidor de Movistar (que en otras ocasiones habia probado y no me dejaba comprobar la velocidad) en esta ocasion si.

Alguien tiene mas informacion sobre esto.?
Puedo pedir el cambiom del router por obsoleto.?

Gracias de antemano

El cisco es mas antiguo que el thomson compañero y peor equipo. Todos los equipos de ono excepto los premiums tiene ya sus añitos.
Un saludo tiric.

Gracias por la respuesta
3 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron