Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
14 mensajes Página 1 de 1
Vodafone podría estar bloqueando exvagos, esta vez sin orden judicial.

http://www.adslzone.net/2016/05/01/p165002/

Vodafone confirma que sí existe orden judicial para bloquear el nuevo dominio de exvagos.

http://www.adslzone.net/2016/05/02/voda ... o-exvagos/

Total, que he leído esta noticia y me ha dado por probar, y cierto, está bloqueada. Desde Jazztel se entra sin problemas (están en mantenimiento). Así que, si fuera verdad que hay orden judicial, no se podría entrar desde ningún ISP español.

Quitando el hecho de que nos vamos pareciendo cada vez más a China o Cuba, cómo es posible que Vodafone actúe, presuntamente, al margen de los tribunales, decidiendo restringir el acceso sin decisión judicial? Porque, por mucho que diga Vodafone, me da a mí que si esa decisión judicial existiera, afectaría a todos los ISP y, como he dicho, en Jazztel no hay bloqueo.

Yo pago por acceso TOTAL, no por acceso a lo que Vodafone decide.

¿Culpable Vodafone, o los tribunales? Si alguien sabe más o puede aportar alguna información adicional, pues se abre el debate.
Imagen
Supongo que al decir que estan en mantenimiento te refieres a esto:

Imagen


Desde mi linea de ONO,sin ningún proxie,solo los DNS de Google.
Imagen
Imagen
Imagen
CUNYAT escribió: Supongo que al decir que estan en mantenimiento te refieres a esto:

Imagen


Desde mi linea de ONO,sin ningún proxie,solo los DNS de Google.


Pues ahora me funciona, y puedo confirmar que hace un rato no funcionaba, y si desde Jazztel.

Espero que no sea puntual, y que hayan recapacitado....
Imagen
aguiluxo escribió:
CUNYAT escribió: Supongo que al decir que estan en mantenimiento te refieres a esto:

Imagen


Desde mi linea de ONO,sin ningún proxie,solo los DNS de Google.


Pues ahora me funciona, y puedo confirmar que hace un rato no funcionaba, y si desde Jazztel.

Espero que no sea puntual, y que hayan recapacitado....


Estan de manteniento, llevan así varias semanas.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
Si, eso es lo que salía en Jazztel, pero como digo, a mi me salía en ONO que no se encontraba la página, mientras en Jazztel ese mismo momento salía lo de que estaban en mantenimiento.

Leí después eso del bloqueo, pero ahora ya parece que está todo bien, en espera de si se ponen o no en funcionamiento.

Gracias por los comentarios.
Imagen
Pues algo hacia y hace a día de hoy, pues sin cambiar nada y con las DNS por defecto, hay veces que deja entrar a esa web y otras no, y cuando es que no si usas un proxy entra sin problemas, por lo que entiendo que "medio capan" intentando cumplir la ley pero dejando algo para que los usuarios no se les echen encima. Vamos que van chapuceramente a dos palos estos de Vodafone. En su linea...
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
A mi ahora no me carga. Imagino que están bloqueándola a ratos. No he comprobado si va desde otro ISP.
Imagen
A mi tambien me bloquea esa web.

Usando el navegador tor que utiliza la navegación privada, deja entrar sin problemas.

Salu2

Enviado desde mi LG-H815 mediante Tapatalk
Entonces queda claro que es Vodafone. Y lo curioso es que creo que es el único que la bloquea. Si es por algo judicial, no debería ser para todos?
Imagen
Ni idea aguiluxo, esto para mi es ponerle puertas al campo...

Enviado desde mi LG-H815 mediante Tapatalk
A mi me funciona perfectamente con las DNS de google. Con las de Vodafone no tengo ni intención de probar ;)
Es un bloqueo por DNS de Vodafone.
Imagen
Si pero es a ratos, yo hoy mismo he accedido a esa web por el .net sin problemas con las DNS de Vodafone y en este momento no me carga la pagina. como dije con un proxy entra siempre.
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
Ya cuando abrí este tema hace tiempo me pasaba también a ratos.... Es raro y a la vez curioso!




Enviado desde mi iPad utilizando Tapatalk
Imagen
14 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados