Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
4 mensajes Página 1 de 1
Hola buenas, lo primero...me presento, soy nuevo en el foro.
Ahora la duda, alguien puede poner un tutorial para poder poner el tp-lino c2 como router. He puesto el cómo al en modo bridge cosa que tampoco estoy seguro si lo he hecho bien , pero su WiFi me ha desaparecido y he conectado el cable que venia en el c2 en un puerto del compal y el otro al wan del tp-link pero luego ya no se que hacer porque no me conecta a la Red d de ninguna manera. Los he reseteado para que se copie la ip.

Alguna ayuda por favor.
Otra cosa, se podrá coger los 300 megas pq con el compal solo cogía 85...
Gracias a todos
falfe escribió: Hola buenas, lo primero...me presento, soy nuevo en el foro.
Ahora la duda, alguien puede poner un tutorial para poder poner el tp-lino c2 como router. He puesto el cómo al en modo bridge cosa que tampoco estoy seguro si lo he hecho bien , pero su WiFi me ha desaparecido y he conectado el cable que venia en el c2 en un puerto del compal y el otro al wan del tp-link pero luego ya no se que hacer porque no me conecta a la Red d de ninguna manera. Los he reseteado para que se copie la ip.

Alguna ayuda por favor.
Otra cosa, se podrá coger los 300 megas pq con el compal solo cogía 85...
Gracias a todos


Ya lo tengo instalado pero no me coge los 300 megas ofertados, como mucho 91 megas... que se puede hacer?
Hola.
Como mides la velocidad,con que dispositivo y programa, y como esta conectado al tp-link.Ten en cuenta la capacidad de recepcion del que hace ma medicion y no solo lo que tienes contratado.
Saludos
En mi opinión magnífica esta web : http://www.ladiscoteca.org
debes de tener el compal CG7486E o el compal CH7486E
Para ponerlo en bridge vas al menú Enrutador » Básico » Ajustes WAN, activas circulo Puenteo (NAT apagado) y pulsas aplicar.
Se reiniciara el router, cuando se estabilice las luces del compal, la luz wifi quedara apagada (no tendras wifi), accedes al menú del compal desde la ip 192.168.100.1 (no desde 192.168.1.1) y veras que ha desparecido las opciones wifi, firewall, puertos...
Apagas el compal, apagas el tplink, conectas cable de red de categoría 5e o superior desde un puerto lan del compal al puerto wan (azul) del tplink, y un cable de red categoría 5e o superior desde un puerto lan(amarillo) del tplink a tu tarjeta de red del pc o portátil.
Enciendes el compal, esperas que se estabilice las luces, enciendes el tplink, y vas probando si tienes internet.
sino tienes internet, apagas-enciendes el compal y prueba de nuevo, si tampoco, apagas-enciendes el tplink.
Y por narices tendría que recibir el tplink los datos de conexión que le suministra el compal para tener internet (a no ser que tengas contratada ip fija que eso ya es otro tema aparte).

Sobre lo que dices que tienes una velocidad que ronda los 90 y pico megas, tanto cuando antes con el compal solo y ahora con el tplink, si esa prueba es directamente desde tarjeta de red (no por wifi), a ver si es que la tarjeta de red no es gigalan (tasa de transferencia hasta 1000Mbps) y la que tienes es de hasta 100Mbps, si es asi entonces tendras que comprar una tarjeta de red 1000Mbps o mas y recuerda cable de red categoría 5e o superior.
4 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado