Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
63 mensajes Página 2 de 5
Según me han comentado el cambio comenzará de mediados de julio hasta finales de octubre.
Pero no se sabe como será el despliegue (al menos no me lo han sabido decir).
thanatos escribió:
darkkness escribió:
Yo ya tenía el vodafone one.

ya he leido tus post en el hilo 200 megas.
Por web en tu area de cliente pone 200/20 como a mi.
Mira lo que tienes contratado pero por la app mi fibra ono para movil a ver si te sale los 300 megas.
Imagen


Si, me pone Fibra 300 mb. :D
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
bueno he llamado y esta vez le digo al robot que quiero 300 megas, me da a elegir contratar, aumentar velocidad y no se que mas, le digo aumentar velocidad, se pone una operadora le digo que contrate 300 y aun sigo con 200, me reinicia el router y me hace grabacion (pense a ver que quiere grabarme esta), me graba contrato 300 megas, y todo lo que tengo contratado 45€ con mis descuentos y la misma permanencia, en vez de los 47 de antes (ya que en junio al pack que me pase valia 2€ mas que ahora) 300+fijo+tv esencial+pack ayuda pc-seguridad-mantenimiento+bono 120' fijo a movil+identificador llamada, aparte con vodafone 13€ por la taris S.
En la web de mi area de cliente ya han actualizado los internet 300 emgas en vez de los 200 que ponia antes.
Imagen
En modo bridge.
En modo router aun sigue dando unos 100 megas en las paginas de test que se dijero.
thanatos escribió: bueno he llamado y esta vez le digo al robot que quiero 300 megas, me da a elegir contratar, aumentar velocidad y no se que mas, le digo aumentar velocidad, se pone una operadora le digo que contrate 300 y aun sigo con 200, me reinicia el router y me hace grabacion (pense a ver que quiere grabarme esta), me graba contrato 300 megas, y todo lo que tengo contratado 45€ con mis descuentos y la misma permanencia, en vez de los 47 de antes (ya que en junio al pack que me pase valia 2€ mas que ahora) 300+fijo+tv esencial+pack ayuda pc-seguridad-mantenimiento+bono 120' fijo a movil+identificador llamada, aparte con vodafone 13€ por la taris S.
En la web de mi area de cliente ya han actualizado los internet 300 emgas en vez de los 200 que ponia antes.
Imagen
En modo bridge.
En modo router aun sigue dando unos 100 megas en las paginas de test que se dijero.


Pero tienes que llamar para que te los pongan o como va?.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
Ya está hecho. :D
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
en otro foro lei que algun@s selo cambian y aotros No,vaya lio esto del aumento de velocidad....Yo si esta semana o mitad dela otra No me aumentan(300) tendré que hacer como vosotros lode llamar aunque se me hace raro que se tenga que llamar si dijeron que lo aumentaban apartir del 15 de este mes Ni que fueramos millones de abonados en 200megas, decias que os reducen precio en la factura segun decis,veamos si en mi caso Tambien :P Salu2
Imagen
Imagen
Imagen
Aquí otro con los 300 mb...he tenido que llamar, tal y como indicaba el compañero de arriba. 8)

Imagen
Imagen
Que cable ethernet usais vosotros, yo es que tengo uno de categoría 6 en mi pc principal y sólo me llegan 240 mb/s, sin embargo en otros 2 pcs que también tengo conectados por cable con categoría 5e al router si que me llega la velocidad que veis en mi firma.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
Pues otro que ya tiene los 300 / 30 en la buchaca.

Ayer llame y no me hicieron ni caso. Sólo me dijeron que a lo largo de este mes de Julio, se hacía la migración automática a los 300 Megas.

Hoy he vuelto a llamar, me han hecho la grabación (como indicó el compañero de más arriba) de como si contratara un nuevo servicio, y ya estoy disfrutando de los 300 MB. Y lo más curioso, pagando dos euros menos.
darkkness escribió: Que cable ethernet usais vosotros, yo es que tengo uno de categoría 6 en mi pc principal y sólo me llegan 240 mb/s, sin embargo en otros 2 pcs que también tengo conectados por cable con categoría 5e al router si que me llega la velocidad que veis en mi firma.

5e y 6, 300 en ambos
thanatos escribió:
darkkness escribió: Que cable ethernet usais vosotros, yo es que tengo uno de categoría 6 en mi pc principal y sólo me llegan 240 mb/s, sin embargo en otros 2 pcs que también tengo conectados por cable con categoría 5e al router si que me llega la velocidad que veis en mi firma.

5e y 6, 300 en ambos


Joer entonces que pasa en mi pc y portátil. Estan recien formateados y las tarjetas de red son 10/100/1000 Gigabit.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
Quizá el Cat6 sea de baja calidad, ¿has probado a usar el cat 5e en el portátil a ver que velocidad te da?
djfran28 escribió: Quizá el Cat6 sea de baja calidad, ¿has probado a usar el cat 5e en el portátil a ver que velocidad te da?


Los Cat6 son estos:

http://www.amazon.es/gp/product/B00N2VILDM?psc=1&redirect=true&ref_=oh_aui_detailpage_o02_s01

En el portátil no llega ni a 200mb y es un MSI con tarjeta de red de última generación.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
darkkness escribió:
djfran28 escribió: Quizá el Cat6 sea de baja calidad, ¿has probado a usar el cat 5e en el portátil a ver que velocidad te da?


Los Cat6 son estos:

http://www.amazon.es/gp/product/B00N2VILDM?psc=1&redirect=true&ref_=oh_aui_detailpage_o02_s01

En el portátil no llega ni a 200mb y es un MSI con tarjeta de red de última generación.

lo estas probando con el asus conectado al compal en bridge, o directamente con el compal en modo router?
Prueba tambien con otro cable de red que en otro pc con ese cable te da 300
O compara el orden de los colores de un cable que te da 300 con el otro que no da 300 a ver si podria ser tambien por el tema del orden de los cablecitos
thanatos escribió:
darkkness escribió:
djfran28 escribió: Quizá el Cat6 sea de baja calidad, ¿has probado a usar el cat 5e en el portátil a ver que velocidad te da?


Los Cat6 son estos:

http://www.amazon.es/gp/product/B00N2VILDM?psc=1&redirect=true&ref_=oh_aui_detailpage_o02_s01

En el portátil no llega ni a 200mb y es un MSI con tarjeta de red de última generación.

lo estas probando con el asus conectado al compal en bridge, o directamente con el compal en modo router?
Prueba tambien con otro cable de red que en otro pc con ese cable te da 300
O compara el orden de los colores de un cable que te da 300 con el otro que no da 300 a ver si podria ser tambien por el tema del orden de los cablecitos


Las pruebas las hago con el asus conectado al compal en modo bridge, porque el compal en modo router nunca me ha llegado siquiera a los 200 mb/s por el dichoso bug en el firmware.

Tengo los cables ethernet numerados del 1 al 4 por lo que he ido intercambiandolos de un puerto a otro del asus, he repetido los test y no ha cambiado nada.

Mi pc principal en cualquier puerto que lo pongas da 240 mb/s no pasa

El portátil no llega ni a 200 mb/s

Y los otros pcs probados en diferentes puertos dan siempre 311 mb/s.

Sólo me queda volver a formatear.

Gracias por vuestros consejos.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
63 mensajes Página 2 de 5

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados