Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
15 mensajes Página 1 de 1
Recibi este router CG7486E Compal el anterior que tenia (netgear) la configuracion No servirá al ser otro modelo y otra velocidad de megas,alguien que tenga este Nuevo router y le tengo configurado para obtener 1 buen optimo uso? me conecto por wifi,por cable por distanciaNo puedo conectarme ,Gracias y 1 saludo
Imagen
Imagen
Imagen
En otor foro donde hay mas actividad que en Este!! dicen ;
Vulnerabilidad WPS WiFi routers COMPAL Vodafone / ONO
Os aconsejo deshabilitar el WPS del WiFi de los nuevos Compal - Router Premium - ya que trae como pin WPS por defecto 12345670.

Modelos afectados:

- CG6640H
- CH6643E*
- CG7486E
- CH7486E*

*Versiones con MTA


:arrow: Nadie del Foro que tenga este Router ?¿ es verdad la noticia, de configurar veo que poca info tambien... :mrgreen:
Imagen
Imagen
Imagen
mi recomendacion que te compres un buen neutro con wifi ac y lo conectas al compal premium en modo bridge (funcion solamente como cablemodem a secas, nada de funcion router ni wifi, aparte que cuando lo dejes en bridge veras que ha desaparecido muchas ocpciones en modo router, hasta el wifi habra desaparecido, entrando por 192.168.100.1)
Los routers de ono sus firmwares son una kk, en vez de mejorar empeora.
Hazme caso, gastate algo de pasta en un neutro y se acabaron los problemas.
amorfuscantabrus escribió: En otor foro donde hay mas actividad que en Este!! dicen ;
Vulnerabilidad WPS WiFi routers COMPAL Vodafone / ONO
Os aconsejo deshabilitar el WPS del WiFi de los nuevos Compal - Router Premium - ya que trae como pin WPS por defecto 12345670.

Modelos afectados:

- CG6640H
- CH6643E*
- CG7486E
- CH7486E*

*Versiones con MTA


:arrow: Nadie del Foro que tenga este Router ?¿ es verdad la noticia, de configurar veo que poca info tambien... :mrgreen:


Y que foro es ese?. Envíamelo por mp please jeje.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
A ver, que no nos enteramos de nada. Esa información la di yo. En este foro y en bandaancha que se ve es donde lo ha leido el compañero.

Pero justo da la casualidad de que el hilo que está justo debajo de este es del que estamos hablando:

viewtopic.php?f=7&t=17433
Imagen
pabloj1993 escribió: A ver, que no nos enteramos de nada. Esa información la di yo. En este foro y en bandaancha que se ve es donde lo ha leido el compañero.

Pero justo da la casualidad de que el hilo que está justo debajo de este es del que estamos hablando:

viewtopic.php?f=7&t=17433


Si de ahi lo encontré ,ya siento repetir post entonces, Nome di cuenta que estaba puesto ya la info sobre este tema grave de seguridad,sorry,bueno respondiendo al otro forero que me respondió,otro cacharro + de momento nome lo planteo pero si dices que iria mejor el wifi ....si alguno tiene alguna configuracion buena seria de agradecer,sino si veo que tras 1 tiempo va regulero este router haré lode comprar 1 router neutro, :wink: Gracias y Salu2
Imagen
Imagen
Imagen
TP-LINK Archer C2 o C7, según tus necesidades. Ambos con wifi ac. El C2 modelo bueno. El C7 modelo MUY bueno.

Suerte.
Imagen
amorfuscantabrus escribió: Si de ahi lo encontré ,ya siento repetir post entonces, Nome di cuenta que estaba puesto ya la info sobre este tema grave de seguridad,sorry,bueno respondiendo al otro forero que me respondió,otro cacharro + de momento nome lo planteo pero si dices que iria mejor el wifi ....si alguno tiene alguna configuracion buena seria de agradecer,sino si veo que tras 1 tiempo va regulero este router haré lode comprar 1 router neutro, :wink: Gracias y Salu2

Ese compal en modo router tiene mas fallos que una escopeta de feria.
sobre el wifi, el compal tiene 2 bandas wifi la de 2.4GHz y 5GZ.
Sino tienes una adaptador wifi que soporte protocolo ac no podras conectarte a la banda de 5GHZ y por lotanto conectaras a la otra de 2.4.
No se que conexion de internet tienes si tienes a partir de 120 megas mucho mejor la banda 5GZ. que no la otra aparte que la 2.4 esta muuucho mas saturada por los vecinos que no la 5GHZ.
Tipo de adaptadorwifi que tengas, si tu adaptadowifi solo admite protocolo b/g como maximo iras a 20 megas por ahi.
Si tu adaptador wifi aparte de b/g soporta el protocolo N (y depende de ese adaptador wifi con protocolo N si es hasta 150 Mbps de transferencia se queda corto para internet a partir de 120 megas), como minimo con protocolo N que soporte tasa de transferencia a partir de 300 o 450 Mbps para arriba.
Si tienes adaptador wifi ac pues a partir de 450Mbps para arriba.
Interface wifi del compal premium, que he estado echandole un ojo asi por encima y probar y no hay dios que configure correctamente el wifi, tiene muchos bugs.
Configuracion mas o menos para adaptador wifi con protocolo N a partir de 300 Mbps:(usara la banda de 2.4GHZ)
*canal: preferible un canal que no lo este usando ese canal los wifis de los vecinos.
*Aqui viene un bug, la parte ancho de banda, tiene que ser el de 40 MHz, pero veo que al lado sigue poniendo Actual 20MHZ no se porque coño no pone 40MHZ
*Modo de transmision: puedes elegir mixto b/g/n, si no tuvieres equipos con wifi N pues eliges si quieres solo b/g, si unicamente tienes equipos con protocolo N y no tienes ninguno con b/g, pues eliges N solamente. Bueno lo suyo es el mixto b/g/n
*Tasa de transmision (otro bug): si el modo de transmision lo tengo en b/g/n unicamente me da la opcion de automatico, en cambio si en modo de transmision lo dejo solo en b, solo en g o solo en n, si puedo elegir la tasa de transmision. Por lo tanto si lo dejas en modo de transmision en N solamente, la tasa de transmision ponlo en lo maximo la que pone 300Mbps (siempre y cuando tengas unicamente adaptadores wifi en N, sino los que tienes en b/g no conectaran. Por lo tanto si tienes aparatos con wifi b g y/o n pues tendras que dejarlo en mixto b/g/n y lo otro pues por defecto saldra automatico.
*Velocidad de ip multicast: en auto o lo maximo que te sale del desplegable.
*Seguridad: WPA2-psk, cifraco aes.
Aplicas los cambios reinicias si eso y a ver como te chuta.
Sobre la configuracion wifi de 5GHZ no lo he probado, como con el 2.4 tiene bugs pues la 5 tendra lo mismo, lo dejas por defecto como esta, ancho de banda lo que pone a 80MHz.

Luego otra cosa, en mi caso (tengo 200 megas) en modo router, por cable de red si hago test a speedtest, testvelocidad.es me da unos 110 megas, pero en test de ono (que esto es porque esta dentro de la red de ono dicho test) y de testvelocidad.eu si que me da los 200.
Si lo tengo en bridge si me da los 200 de todas esas paginas, asi que en modo router en mi caso este compal premium que tengo tiene otro bug.
Sino haz una prueba en modo router y modo bridge pero por cable tira un cable de red largo solo para un momento y haz test a speedtes y testvelocidad.es y a ver que velocidad te da tanto en bridge como en router.
Lo digo porque aunque me da mal por cable esos test, por wifi sera lo mismo.
Han actualizado el firmware y ahora aparecen las opciones de USB.
fjfmtb escribió: Han actualizado el firmware y ahora aparecen las opciones de USB.


Yo lo acabo de ver XDDDD efectivamente han habilitado la opcion USB del router

Imagen
Imagen
Tengo 300 Mb y dos TP-LINK.

¿Cuál es la configuración óptima del router compal CG7486E? ¿Cuál es la dirección para hacerlo?

Gracias
Buenas, no tengo conocimientos de ordenadores ni de router, y he visto como decis que han habilitado el puerto usb del router Compal CG7486E, me podeis decir para que sirve ese puerto usb habilitado. Gracias de antemano.

Un saludo
En principio si conectas un medio de almacenamiento a él puedes acceder a él remotamente. A parte de eso, no le veo otro uso. Espero que te sirva.

Enviado desde mi Nexus 5 mediante Tapatalk
carlosma51199 escribió: En principio si conectas un medio de almacenamiento a él puedes acceder a él remotamente. A parte de eso, no le veo otro uso. Espero que te sirva.

Enviado desde mi Nexus 5 mediante Tapatalk


Pues el otro día conecte un disco duro al router y no lo veia pòr ningún sitio. ¿Me puedes decir si simplemente es conectandolo y deberia verlo en el pc y en la tv?. O que es lo que no hago bien. Gracias.

Un saludo
Tienes que activar el "Grupo en el Hogar" o algo parecido, si usas Windows, claro. En el Explorador de Windows vas a donde pone "Redes", a la izquierda y ahí debería de aparecer.

Enviado desde mi Nexus 5 mediante Tapatalk
15 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados