Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
90 mensajes Página 4 de 6
Yo tenía 100+100 y haciendo pruebas me di cuenta que tenía 20 de subida, sin decir nada ni cambiarme.

Luego ya si he mirado precios y me he pasado a Vodafone One, ya que me salia un 15% menos de lo que pagaba actualmente, eso si, ahora tengo 120+10 a la espera de que me envien el Modem Premium para poder tener 200 (¿?¿?).

La verdad es que despues de estar preguntado a que venía eso y porque me iban a cobrar 12€ por el envío, lo he dejado porque prefiero el Compal que el inutil del Hitron, eso si... veremos si hoy o mañana tendré 200 de nuevo, como tarden mucho igual me acostumbro y pido bajar la velocidad. :wink:
hola a todos
Acabo de llamar para contratar los 200 Mb de ono y me dicen que mi router no es compatible con los 200mb cuando e tenido la promo de la play 4.Mi modelo del router es cisco EPC3825.Me quieren vender un router nuevo con los gastos de envio o el del tlf no se entera.
gracias
Pues yo he llamado hoy a bajas para reclamar porque me han cobrado los 0,80 del servicio de identificación de llamadas y me han pedido disculpas diciendome que fue un error e incluso me han bajado la cuota de 64,01 a 59,25€ iva incluido. Me han dicho que eso no se les cobra a los antiguos clientes, después de acabar la conversación el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Tengo contratado internet 100+100 mb, tv total tivo con grabación, telefono fijo+60 min gratis/mes a móviles.

Estáis seguros que lo de los 20 mb lo aplicaran también a los que tienen 100+100 mb?.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
darkkness escribió:
Estáis seguros que lo de los 20 mb lo aplicaran también a los que tienen 100+100 mb?.

Si, de echo yo tengo esos 100+100 y tengo los 20 Mbps de upload.
Por lo que estoy viendo y leyendo la mayoría de gente a la que no se le esta configurando bien la subida de 20 Mbps tenéis routers Compal.
Imagen
darkkness escribió: Pues yo he llamado hoy a bajas para reclamar porque me han cobrado los 0,80 del servicio de identificación de llamadas y me han pedido disculpas diciendome que fue un error e incluso me han bajado la cuota de 64,01 a 59,25€ iva incluido. Me han dicho que eso no se les cobra a los antiguos clientes, después de acabar la conversación el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Tengo contratado internet 100+100 mb, tv total tivo con grabación, telefono fijo+60 min gratis/mes a móviles.

Estáis seguros que lo de los 20 mb lo aplicaran también a los que tienen 100+100 mb?.

Y donde hay que llamar para los 0.83 que soplan por las llamadas ?

Enviado desde mi GT-I8160 usando Tapatalk 2
darkkness escribió: el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Una pregunta ¿tienes dado de alta el servicio de onowifi en el router o lo tienes dado de baja?
Porque me huele que los que tenemos dado de baja ese servicio vamos a 15 de subida y los que lo tiene activado van a 20, sera un fallo del firmware o del fichero de configuracion.
yomimmo escribió:
darkkness escribió:
Estáis seguros que lo de los 20 mb lo aplicaran también a los que tienen 100+100 mb?.

Si, de echo yo tengo esos 100+100 y tengo los 20 Mbps de upload.
Por lo que estoy viendo y leyendo la mayoría de gente a la que no se le esta configurando bien la subida de 20 Mbps tenéis routers Compal.
Imagen


Tengo el compal en modo bridge con un router neutro ASUS RT-AC68U.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
jtl_90 escribió:
darkkness escribió: Pues yo he llamado hoy a bajas para reclamar porque me han cobrado los 0,80 del servicio de identificación de llamadas y me han pedido disculpas diciendome que fue un error e incluso me han bajado la cuota de 64,01 a 59,25€ iva incluido. Me han dicho que eso no se les cobra a los antiguos clientes, después de acabar la conversación el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Tengo contratado internet 100+100 mb, tv total tivo con grabación, telefono fijo+60 min gratis/mes a móviles.

Estáis seguros que lo de los 20 mb lo aplicaran también a los que tienen 100+100 mb?.

Y donde hay que llamar para los 0.83 que soplan por las llamadas ?

Enviado desde mi GT-I8160 usando Tapatalk 2


Al 1400, pulsas el 3, dices bajas y bajas de todos los servicios... te pasaran con un comercial para confirmarla y despues con otro comercial y con ese es con quien debes tratar que te elimine el coste de ese servicio y si puedes que te baje la cuota o te irás a otra compañia.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
thanatos escribió:
darkkness escribió: el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Una pregunta ¿tienes dado de alta el servicio de onowifi en el router o lo tienes dado de baja?
Porque me huele que los que tenemos dado de baja ese servicio vamos a 15 de subida y los que lo tiene activado van a 20, sera un fallo del firmware o del fichero de configuracion.


Lo tengo dado de alta pero como el compal lo tengo en modo bridge conectado a un router ASUS-RT AC68U pues es como si no lo tuviera.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
thanatos escribió:
darkkness escribió: el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Una pregunta ¿tienes dado de alta el servicio de onowifi en el router o lo tienes dado de baja?
Porque me huele que los que tenemos dado de baja ese servicio vamos a 15 de subida y los que lo tiene activado van a 20, sera un fallo del firmware o del fichero de configuracion.


Yo el domingo pasado comprobé que tenía 20 de subida (y 100+100 de bajada) con el Hitron, el jueves me llegó el Compal y hasta bien entrada la noche no llegaba a los 200 de subida, entre 140 y 170 como mucho, pero despues de un par de reinicios, en la madrugada, es estable entre 197 y 203 (normalmente por encima de 200) en cambio la subida desde que puse el Compal es 15.

Esta tarde vendrá un técnico, ya os digo que pasa.
defkon escribió:
thanatos escribió:
darkkness escribió: el router se me ha reiniciado dos veces... yo tras eso pense que ya me habrían puesto los 20 mb/s de subida pero hice el test y sigo con los 15 mb que tengo desde Enero.

Una pregunta ¿tienes dado de alta el servicio de onowifi en el router o lo tienes dado de baja?
Porque me huele que los que tenemos dado de baja ese servicio vamos a 15 de subida y los que lo tiene activado van a 20, sera un fallo del firmware o del fichero de configuracion.


Yo el domingo pasado comprobé que tenía 20 de subida (y 100+100 de bajada) con el Hitron, el jueves me llegó el Compal y hasta bien entrada la noche no llegaba a los 200 de subida, entre 140 y 170 como mucho, pero despues de un par de reinicios, en la madrugada, es estable entre 197 y 203 (normalmente por encima de 200) en cambio la subida desde que puse el Compal es 15.

Esta tarde vendrá un técnico, ya os digo que pasa.


Gracias defkon, estaré atento a ver que te dicen.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
Pues me han dicho lo que imaginaba. El técnico no puede hacer nada porque no es una avería, es un fallo administrativo.

Por un lado le he explicado que a pesar de que todas mis pruebas (que él ha dado por buenas) daban como resultado que tenía aplicada una velocidad de 200/15 (cosa que ha corroborado), cuando llamé dan por sentado que los clientes somos de lo mas tontos e imposible que podamos sacar conclusiones correctas.

Por otro lado, el técnico era nuevo, llevaba solo tres meses y estaba un poco verde en operativa, y ha llamado a varias personas para ver que debía hacer, ya que ha pesar que decía la avería que era por lentitud, no era tal sino "tenían que darle al botón" (sic).

En su documentación solo le indicaba la velocidad de bajada, la de subida contratada se la he tenido que mostrar desde la web en "Mi contrato" y también en la web de Vodafone, lo curioso es que ha uno de los que ha llamado le había dicho que la velocidad es 200/15

Así que yo aconsejaría a todos los que tienen 200, que comprueben su velocidad y reclamen, no sea que con la tontería de ir más rápido (de 10 a 15) nos tangan un 25% de velocidad (de 20 a 15).

Me ha dicho que él pasará el parte y me tendrían que volver a llamar.
defkon escribió: Pues me han dicho lo que imaginaba. El técnico no puede hacer nada porque no es una avería, es un fallo administrativo.

Por un lado le he explicado que a pesar de que todas mis pruebas (que él ha dado por buenas) daban como resultado que tenía aplicada una velocidad de 200/15 (cosa que ha corroborado), cuando llamé dan por sentado que los clientes somos de lo mas tontos e imposible que podamos sacar conclusiones correctas.

Por otro lado, el técnico era nuevo, llevaba solo tres meses y estaba un poco verde en operativa, y ha llamado a varias personas para ver que debía hacer, ya que ha pesar que decía la avería que era por lentitud, no era tal sino "tenían que darle al botón" (sic).

En su documentación solo le indicaba la velocidad de bajada, la de subida contratada se la he tenido que mostrar desde la web en "Mi contrato" y también en la web de Vodafone, lo curioso es que ha uno de los que ha llamado le había dicho que la velocidad es 200/15

Así que yo aconsejaría a todos los que tienen 200, que comprueben su velocidad y reclamen, no sea que con la tontería de ir más rápido (de 10 a 15) nos tangan un 25% de velocidad (de 20 a 15).

Me ha dicho que él pasará el parte y me tendrían que volver a llamar.


Gracias, acabo de abrir una avería en la web de ono explicando que lo que está mal es la subida... que tengo 15 mb en lugar de los 20 mb.

Desde que llame ayer para reclamar los 0,80 del servicio de identificación de llamadas me han cambiado el contrato en lo que respecta a internet y ahora me pone 200/20 mb.
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
darkkness escribió: Desde que llame ayer para reclamar los 0,80 del servicio de identificación de llamadas me han cambiado el contrato en lo que respecta a internet y ahora me pone 200/20 mb.


¿Dónde te pone 200/20 mb?

A mi me pone:



Internet (100Mb / 10Mb)
Conexión a Internet de Fibra Óptica de 100 Mb de bajada y 10 Mb de subida. Sin límites de descarga ni ninguna otra limitación.

Promo +100Mb Gratis



No veo ningún sitio donde digan 200/10 ó 200/20.

Saludos
Falquian escribió:
darkkness escribió: Desde que llame ayer para reclamar los 0,80 del servicio de identificación de llamadas me han cambiado el contrato en lo que respecta a internet y ahora me pone 200/20 mb.


¿Dónde te pone 200/20 mb?

A mi me pone:



Internet (100Mb / 10Mb)
Conexión a Internet de Fibra Óptica de 100 Mb de bajada y 10 Mb de subida. Sin límites de descarga ni ninguna otra limitación.

Promo +100Mb Gratis



No veo ningún sitio donde digan 200/10 ó 200/20.

Saludos


En mis productos, clickeas en fibra ONO y ahí te sale. A mi antes me ponía lo que a ti pero ayer me lo cambiaron. :D

Te dejo una captura que hice, (con la MAC borrada claro está jeje) :

Imagen
Saludos.

Imagen
Visita mis Blogs sobre Informática y HTPC:

El Rincón del HTPC

Informática sin Límites


Canal de Youtube
90 mensajes Página 4 de 6

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado