Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
12 mensajes Página 1 de 1
Current Software Revision: epc3825-v302r125553-120713c-ONO
Firmware Build Time: Jul 13 10:18:00 2012

No se que trae de nuevo, pero ayer tenía una de 2011 y ahora tengo esta nueva.
Imagen
No se si trae algo más, pero en principio como router ya vuelve a estar activa la posibilidad de configurar el wifi a 300 y ahora si lo pasas a cablemodem, no hace falata que primero desactives el wifi, lo hace el automaticamente, ademas en modo cablemodem en la pagina de configuracion puedes volver a activar el modo router sin necesidad de pinchar en el boton de reset para revertir el estado del dispositivo.
Efectivamente yo también lo he visto hoy, 13 Jul 2012, creo que el anterior era sept 2011, me parece.
Un Saludo
yomimmo escribió: No se si trae algo más, pero en principio como router ya vuelve a estar activa la posibilidad de configurar el wifi a 300 y ahora si lo pasas a cablemodem, no hace falata que primero desactives el wifi, lo hace el automaticamente, ademas en modo cablemodem en la pagina de configuracion puedes volver a activar el modo router sin necesidad de pinchar en el boton de reset para revertir el estado del dispositivo.


Para pasarlo a cablemodem no es a través del wifi, sino haciendo una serie de cosas "raras" no? (Leí algo al respecto).

Y por lo demás, no veo la "famosa" red _WLAN2703, es decir, que parece que no activan eso de la red wifi paralela (si lo hacen, esos me oyen, además de la denuncia que les meto).
Imagen
aguiluxo escribió:
yomimmo escribió: No se si trae algo más, pero en principio como router ya vuelve a estar activa la posibilidad de configurar el wifi a 300 y ahora si lo pasas a cablemodem, no hace falata que primero desactives el wifi, lo hace el automaticamente, ademas en modo cablemodem en la pagina de configuracion puedes volver a activar el modo router sin necesidad de pinchar en el boton de reset para revertir el estado del dispositivo.


Para pasarlo a cablemodem no es a través del wifi, sino haciendo una serie de cosas "raras" no? (Leí algo al respecto).

Y por lo demás, no veo la "famosa" red _WLAN2703, es decir, que parece que no activan eso de la red wifi paralela (si lo hacen, esos me oyen, además de la denuncia que les meto).

No desde hace bastantes versiones no hay que hacer cosas raras (bugzilla) para configurarlo en modo cablemodem, se hace directamente desde el interface web, pero tenias que seguir el proceso de desactivar primero la wifi, despues activar la funcion y si algun dia lo querias volver a poner en modo router lo tenias que haver via boton de reset con lo que todas las configuraciones propias se perdian, ahora se puede volver a cablerouter desde la interface web y las configuraciones son las mismas que tenias antes de pasarlo a cablemodem.
En qué apartado está la opción? Trato de mirar pero no la veo :shock:
Imagen
aguiluxo escribió: En qué apartado está la opción? Trato de mirar pero no la veo :shock:

En Administracion Gateway Setup (Wan) Working mode tienes las opciones Router mode/Bridged only
yomimmo escribió:
aguiluxo escribió: En qué apartado está la opción? Trato de mirar pero no la veo :shock:

En Administracion Gateway Setup (Wan) Working mode tienes las opciones Router mode/Bridged only


GRACIAS!!!! No había visto antes esa opción!!!! Un saludo!!!!
Imagen
¿A alguien más le pasa, como a mí, que con la nueva actualización le ha dejado de funcionar la WiFi-N?


Yo antes tenía configurado el router en modo "Mixed B/G/N" ahora mirando el tema de la actualización me he dado cuenta de que ahora está en modo "G Only" y si vuelvo a ponerlo en Mixed deja de verse la WiFi desde todos mis dispositivos (algunos con G y otros con N)
Yo en modo mixed BNG no tengo problemas para conectar con mi iphone/ipad.
Imagen
Tengo este router y desde hace un tiempo tengo pequeños cortes en el wifi.
Es como si se desconectara unos segundos (todos los aparatos wifi de la casa se desconectan: móviles, xbox360, portátil) y luego todo volviese a la normalidad.

¿Tendré que abrir incidencia? ¿hay algún log que pueda consultar para ver qué ocurre? :?:
Imagen
Pégale un martillazo! Yo lo tengo y va como quiere... entre las actualizaciones corruptas que instalaron en su día y la señal wifi que hay días que va y otros que no...
12 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado