Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
454 mensajes Página 29 de 31
Hola ultramaximum,hasta donde yo sé no hace falta desmarcar ni marcar nada en ningun sitio...solo hace falta no usar el protocolo ese...que me parece a mi que nadie usa.Tampoco soy un experto asi que si alguien sabe mas se agredecerá...
Saludos.
En mi opinión magnífica esta web : http://www.ladiscoteca.org
CarVed59 escribió: Hola ultramaximum,hasta donde yo sé no hace falta desmarcar ni marcar nada en ningun sitio...solo hace falta no usar el protocolo ese...que me parece a mi que nadie usa.Tampoco soy un experto asi que si alguien sabe mas se agredecerá...
Saludos.

Parece ser que no es así, en el propio paper http://sviehb.files.wordpress.com/2011/ ... ck_wps.pdf que demuestra la vulnerabilidad lo explican.

External registrar: o sea desde un cliente se envía un pin al router para que este lo compruebe (sin necesidad de pulsar el botón).

As the External Registrar option does not require any kind of authentication apart from providing the PIN, it is potentially vulnerable to brute force attacks.
ultramaximum escribió: hola
al hilo de la vulnerabilidad descubierta en el WPS http://www.adslzone.net/article7642-pub ... n-wps.html, invoco a los expertos para que me digan como se desactiva el WPS en nuestros routers

según esto http://forum1.netgear.com/showthread.php?t=49365 (para un router netgear) hay que desmarcar estos dos
Disable Router's PIN
Keep Existing Wireless Settings

en WPS Settings

¿es así?


actualización: creo que es al revés, hay que dejar marcados los dos
así desde W7 no puedo conectarme vía PIN, no me sale el router al hacer Configurar una conexión o red/Configurar una nueva red
Como puedo entrar a la pagina de configuiracion del router para abrir unos puertos?
Por mucho que pongo la direccion 192.168.100.1 no me abre la pagina del router. Tambien he probado con la puuerta de enlace que me indica tras realizar un ipconfig (192.168.1.1) y tampoc ose abre
Alguna ayuda pls
motishow escribió: Como puedo entrar a la pagina de configuiracion del router para abrir unos puertos?
Por mucho que pongo la direccion 192.168.100.1 no me abre la pagina del router. Tambien he probado con la puuerta de enlace que me indica tras realizar un ipconfig (192.168.1.1) y tampoc ose abre
Alguna ayuda pls


Hola:

Simplemente poniendo en la barra de direcciones de tu navegador http://192.168.1.1 (sin las www, obviamente) se te debería abrir una ventana (más pequeña) para que introduzcas nombre de usuario (admin) y contraseña (password).

Un saludo.
ImagenImagen
motishow escribió: Como puedo entrar a la pagina de configuiracion del router para abrir unos puertos?
Por mucho que pongo la direccion 192.168.100.1 no me abre la pagina del router. Tambien he probado con la puuerta de enlace que me indica tras realizar un ipconfig (192.168.1.1) y tampoc ose abre
Alguna ayuda pls

Cabe la posibilidad de que tengas el firewall del router activado, si es asi, a veces bloquea el acceso a la pagina de configuracion (esta deja de responder, aunque el router siga funcionando aparentemente bien) lo habitual en ese caso es reiniciar el router y ya podras volver a entrar tanto desde 192.168.100.1 como desde 192.168.1.1, esta ultima siempre que no hayas cambiado el rango de la red local.
Muchisimas gracias, ha sido reiniciar el router y ya he podido acceder a su pagina de configuracion
Gracias
Hola,

Siento dar de nuevo la vara, pero necesito que me expliquéis la forma de acceder por SSH a la consola del router para modificar la potencia de salida de la transmisión wi-fi. Intento conectarme con PuTTY a 192.168.1.1 (puerto 22) y rechaza la conexión. Seguramente se deba a la versión del firm, que es la V5.5.4.mp2_R09b.

He leído que se puede hacer del siguiente modo:
Para aumentar la potencia de salida de nuestra señal WIFI, basta que entremos nuevamente PUTTY por TELNET al ROUTER sobre el interface 192.168.1.1

Usuario; MSO

Password; changeme

Una vez dentro del ROUTER, escribimos lo siguiente en la consola del PUTTY.

/non-vol/802.11/txpower_level 6

En este ejemplo hemos puesto un valor de "6". Podemos poner un valor de entre 1 y 8, siendo 1 el valor que trae por defecto el equipo.

Si solo quisieramos conover el valor que tenemos en este campo, bastaria poner lo siguiente:

/non-vol/802.11/txpower_level

Supongo que es una operación inofensiva para la configuración, pero no entiendo por qué ONO no permite que el usuario (avanzado y que se responsabiliza de sus acciones) acceda a la consola de comandos. Por lo visto, este router no permite módulos wi-fi conectados en la banda de 5GHz, ya que si activo ese modo en el stick USB pierdo la conexión (que recupero en la banda 2,4GHz). Como no puedo modificar la banda, al menos me gustaría aumentar la potencia de transmisión, ya que sufro muchas pérdidas en el ordenador secundario de la casa, que está a unos 4m de la base (con varias paredes de por medio).

Gracias y un saludo

PD: El stick es un Sitecom Wireless, soporta hasta 300Mbps y está configurado en modo N (seguridad WPA2).
Djinn escribió: Hola,

Siento dar de nuevo la vara, pero necesito que me expliquéis la forma de acceder por SSH a la consola del router para modificar la potencia de salida de la transmisión wi-fi. Intento conectarme con PuTTY a 192.168.1.1 (puerto 22) y rechaza la conexión. Seguramente se deba a la versión del firm, que es la V5.5.4.mp2_R09b.

No se puede, ademas en la ultima version de firmware (R09) el parametro de potencia viene configurado por defecto al maximo.
Djinn escribió: Por lo visto, este router no permite módulos wi-fi conectados en la banda de 5GHz, ya que si activo ese modo en el stick USB pierdo la conexión (que recupero en la banda 2,4GHz).


Sin tener ni idea de las características técnicas del router en sí, habría que matizar esto un poco. El estándar 11.n no implica necesariamente que un dispositivo que lo soporte funcione en ambas bandas. Puede darse el caso de que el router soporte la banda de 5 GHz pero los dispositivos no, siendo todos 11.n

Nunca me he preocupado mucho, la verdad, porque en casa uso poco el wifi y con que se conecte ya me vale, la velocidad tampoco me agobia (que vaya rápido el PC conectado por ethernet sí), a ver si lo miro y salgo de la duda que me has originado :-P :lol:

Saludos
Falquian escribió: Sin tener ni idea de las características técnicas del router en sí, habría que matizar esto un poco. El estándar 11.n no implica necesariamente que un dispositivo que lo soporte funcione en ambas bandas. Puede darse el caso de que el router soporte la banda de 5 GHz pero los dispositivos no, siendo todos 11.n

No, se da el caso de que el adaptador wi-fi es de banda dual (2,4GHz y 5GHz), pero cuando configuro la conexión en el software del adaptador para usar la banda de 5, se desconecta. No he encontrado ningún apartado en la configuración del router que permita conmutar la banda, por eso pienso que sólo soporta 2,4GHz.

Estoy por comprar un punto de acceso externo. ¿Podríais decirme uno que tenga una buena potencia de transmisión? ¿Se conecta a un puerto Ethernet del router?

Tengo que decir que no es del todo correcta la información que dí sobre la situación del ordenador secundario. Se encuentra a unos 7m de la estación base, en una terraza (paredes gruesas).

Saludos y gracias
Djinn escribió: No, se da el caso de que el adaptador wi-fi es de banda dual (2,4GHz y 5GHz), pero cuando configuro la conexión en el software del adaptador para usar la banda de 5, se desconecta. No he encontrado ningún apartado en la configuración del router que permita conmutar la banda, por eso pienso que sólo soporta 2,4GHz.


Perdona, te había estado hablando equivocadamente, yo he trasteado con la configuración del router en 5 GHz pero no caí en que estaba hablando del router equivocado, yo me puse un Linksys detrás del Netgear y es en el Linksys donde trasteo. En el Netgear hice unas pruebas iniciales pero como la cobertura parecía sensiblemente peor que con el Linksys usé, y uso, solo el Linksys.

Djinn escribió: Estoy por comprar un punto de acceso externo. ¿Podríais decirme uno que tenga una buena potencia de transmisión? ¿Se conecta a un puerto Ethernet del router?

Tengo que decir que no es del todo correcta la información que dí sobre la situación del ordenador secundario. Se encuentra a unos 7m de la estación base, en una terraza (paredes gruesas).

Saludos y gracias


Lo siento, yo de APs de uso residencial no tengo ni idea, a ver si Yomimmo, que es un fiera, (o algún otro, vaya :) ) te puede recomendar uno BBB :)

Saludos
Hola, pues ayer por la tarde me cambiaron el router para ponerme 30mb y me pusieron este modelo, antes tenia un motorola del año la polca de ono y un Linksys que es el que usaba para tener wifi, he quitado este Linksys porq al tener wifi el que me han puesto me parecía una tontería, pero es que el alcance que tiene el que me han puesto me parece una soberana mierda, de una habitación a otra (separados por un tabique que no llegara a 9cm y en linea recta estamos hablando de 2 metros del router al portatil) se pierden ya 8mb y en la zona mas alejada de la casa de donde esta el router que estará a unos 14-15 metros en linea recta, no llega ni señal, ¿hay alguna forma de mejorar el alcance en este modelo?
Hola amigos.

Me ha instalado este router y lo que es la conexion wifi no me da ningun problema pero cuando quiero conectar por la conexion ethernet algun dispositivo, ordenador, ps3 o cualquier otra cosa no me deja. El router entra en un bucle de reinicios constantes.

Porfavor alguno me podeis ayudar? muchas gracias.
creo qué me unido al club de los microcortes :?
Imagen
Imagen
Imagen
454 mensajes Página 29 de 31

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados