Dudas, configuraciones, fallos en el servicio... cualquier tema relacionado con el servicio de Internet de Vodafone, tanto por fibra como por cable.
62 mensajes Página 4 de 5
Acabo de llamar y me dicen que tengo el 1gb/100mb ,así por ahora nada del giga simétrico,he preguntado por los 300 megas que tengo si ya estaban simétricos y tampoco.Lamentable no sé como les cuesta tanto subir a velociades simétricas,cuando otras compañias ya lo tienen simétricos los 300 megas.
guru100 escribió: Acabo de llamar y me dicen que tengo el 1gb/100mb ,así por ahora nada del giga simétrico,he preguntado por los 300 megas que tengo si ya estaban simétricos y tampoco.Lamentable no sé como les cuesta tanto subir a velociades simétricas,cuando otras compañias ya lo tienen simétricos los 300 megas.
Lo tienen con ftth, con hfc aun nadie que yo sepa.
A mí hoy me ha llegado un SMS diciendo que van a hacer un trabajo programado en la red y que tendré cortes en la conexión esta noche.
¿Será algo relacionado con DOCSIS 3.1?

Enviado desde mi LG G5 mediante Tapatalk
A mí me llegó ese mensaje hace un año más o menos, y desde entonces, pasado un tiempo, pude tener la velocidad de 1000/100, nada de Docsis 3.1. Espero que en tu caso sea para actualizar a 3.1. Ya nos contarás después de las actuaciones, saludos.
iguaL sacaran dentro de poco 600M para camuflar la chapùza esta del 1gbps y sus simetrias blufff
Imagen
Imagen
Imagen
Hola a todos,

Una consulta. Al hilo de una consulta en el foro de Vodafone sobre la duplicación me dijeron que mirara su web de consulta de cobertura.

En seguida me empezaron a llamar como locos y un operador, tras consultarlo, me dijo que tenía disponible la conexión de 1000/100 por 12€/mes adicionales, dado el descuento que tengo.

En la web de UGIS solo pone que tengo disponible los 300/30 que tengo actualmente. Me estaban engañando? O hay algún sitio alternativo para chequear la cobertura con otros datos?

Saludos
Hola!

Desde anoche mi conexión 1000/100 se ha quedado en una que parece 100/100 (porque Vodafone no tiene una 95/95, ¿no?).

Si cuando vuelva de la oficina no funciona mejor tendré que llamar al 22123... Otra vez. ¡Qué cruz!

Saludos
Bueno, pues al volver a casa me he encontrado el router bloqueado de nuevo en su salida a internet. Lo he vuelto a resetear y ya funciona bien. Pero ando mosqueado.

Saludos
Otra vez bloqueado. Esto es una risa. Tengo que estar todo el rato pendiente de si hay conexión o no.

Saludos
Falquian escribió: Otra vez bloqueado. Esto es una risa. Tengo que estar todo el rato pendiente de si hay conexión o no.

Saludos

¿Que router te han puesto? El TC o el F@st
Yo tengo el F@st desde noviembre y no me ha dado ningún problema.
Falquian escribió: Otra vez bloqueado. Esto es una risa. Tengo que estar todo el rato pendiente de si hay conexión o no.

Saludos
ayer me lo pusieron el sagecom fast ese (como el tuyo), pero bueno yo apenas lo he probado en modo router, directamente lo he pasado a birdge y conectarle mi neutro.
Prueba a apagarlo, y solo deja conectado al router un equipo (desactiva wifi o sino los equipos con wifi que no se conecten al router) y a ver si podría ser que se quede saturado el router.
Sino llamas a soporte y que te cambien el router. o abres averia desde la App de mi Vodafone o desde la web en tu área de cliente.

P.D. yo el problema que tengo desde ayer que me pasaron al giga con el sagecom, es que la tele todos los canales (menos los videos club, ultimo 7 días, etc los que van por internet) se pixela, ya ha venido el técnico ha mirado cableado etc y al final ha cambiando el velazquez por otro y sigue igual, lo pasa a redes que será cosas de ahí cuando me pasaron al giga que habran toqueteado algo)
Me han puesto el F@st. Lo mismo es que se satura, siempre estaba el qtorrent puesto, pero sin bajar, sólo tratando de subir para mejorar ratio.

Ya veremos en qué queda. Pensaría que un router diseñado para velocidades de 1 Gbps podría soportar el tráfico asociado a las mismas.

En fin, gracias por el aporte.

Saludos

Enviado mediante Tapatalk
Falquian escribió: Me han puesto el F@st. Lo mismo es que se satura, siempre estaba el qtorrent puesto, pero sin bajar, sólo tratando de subir para mejorar ratio.

Ya veremos en qué queda. Pensaría que un router diseñado para velocidades de 1 Gbps podría soportar el tráfico asociado a las mismas.

En fin, gracias por el aporte.

Saludos

Enviado mediante Tapatalk

Yo tengo el utorrent de forma permanente y no se me bloquea para nada.
Pues no sé qué le puede haber dado, para que se cuelgue tan seguido. Miraré la configuración del qtorrent, por si fui muy agresivo, otro ya te digo que no estaba exprimiendo la conexión. No bajaba nada y solo estaba intentando subir ratio. Con eso no se saturaba ni un módem de los de ADSL, je!

Ayer por lo noche y esta mañana no se había colgado, a ver si se le pasa la tontería.

Saludos

Enviado mediante Tapatalk
A todas estas, la estabilidad de la conexión es cuestionable.

La velocidad oscila entre 650 Mbps y 900 Mbps, pero con un resultado medio de unos 800 Mbps.

Perder un 20% de la velocidad máxima (y hasta un 40%) me parece excesivo.

Estoy planteándome el bajar a los 600 Mbps cuando estén disponibles (y cuando arreglen la avería que tengo abierta con facturación).

Saludos

Enviado mediante Tapatalk
62 mensajes Página 4 de 5

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados