En este foro tiene cabida cualquier tema relacionado con los canales que se emiten en Vodafone TV, tanto por fibra como por cable.
12 mensajes Página 1 de 1
Desde hace un tiempo cuando accedo a la página vodafonetvonline y me identifico, al intentar ver alguno de los canales me sale el mensaje "No es posible acceder a este programa".

Al principio pensé que se trataba de un problema de Silverlight, pero según tengo entendido ya no se usa dicho complemento. He probado con Internet Explorer 11 y Firefox 50.0.2 y ninguno de los dos funcionan.

Actualmente uso Windows 10. ¿ Alguien sabe a que puede deberse el problema ?
Georgie escribió: Desde hace un tiempo cuando accedo a la página vodafonetvonline y me identifico, al intentar ver alguno de los canales me sale el mensaje "No es posible acceder a este programa".

Al principio pensé que se trataba de un problema de Silverlight, pero según tengo entendido ya no se usa dicho complemento. He probado con Internet Explorer 11 y Firefox 50.0.2 y ninguno de los dos funcionan.

Actualmente uso Windows 10. ¿ Alguien sabe a que puede deberse el problema ?

Se sigue usando silverligth, si tienes Windows 10 no puedes usar Edge, debes instalar silverligth y usar IE o Firefox.
Gracias por responder tan rápido yomimmo. Pues la verdad es que no lo entiendo porque he desinstalado Silverlight, después he borrado las claves del registro de windows siguiendo los pasos de la página de Microsoft y por ultimo he vuelto a instalar la ultima versión de Silverlight. Y no logro que funcione en ningún navegador.

El caso es que en IE11 en administrar complementos Silverlight sale habilitado.

¿ Alguna idea de que puede ser ?
Yo tengo WINDOWS 10 (Aniversary) y de navegador uso "Google Chrome (v.54)" y va de maravilla. No tengo instalado "Silverlight" ni mucho menos.
ImagenImagenImagen
Pues lo mio debe ser un Expediente X porque no me funciona ni en Chrome ni en Firefox ni en IE11. Estoy viendo que me va a tocar formatear porque debe ser algún problema de configuración. Voy a probar a reinstalar otra vez los navegadores a ver si se resuelve el problema. De todas formas gracias por vuestra ayuda.
axnspain escribió: Yo tengo WINDOWS 10 (Aniversary) y de navegador uso "Google Chrome (v.54)" y va de maravilla. No tengo instalado "Silverlight" ni mucho menos.


Y se puede ver en Windows 7?, Me puedes decir como puedo verlo en PC con navegador Chrome. Gracias.

Un saludo
Yo tengo WINDOWS 10, pero hace casi 1 año tenia WINDOWS 7 y no hice nada. Simplemente instalar el "Google Chrome", entras a la web de "Vodafone tv online" y entrar con usuario y contraseña.

La primera vez que entras tarda un poquillo y te pide que registres el navegador. Pulsas el canal o evento y empieza a reproducir el contenido.

POSDATA: Con "Opera, Mozilla, etc..:" hace falta "Silverlight", por eso elegi "Chrome", para evitar esa instalacion. :wink:
ImagenImagenImagen
axnspain escribió: Yo tengo WINDOWS 10, pero hace casi 1 año tenia WINDOWS 7 y no hice nada. Simplemente instalar el "Google Chrome", entras a la web de "Vodafone tv online" y entrar con usuario y contraseña.

La primera vez que entras tarda un poquillo y te pide que registres el navegador. Pulsas el canal o evento y empieza a reproducir el contenido.

POSDATA: Con "Opera, Mozilla, etc..:" hace falta "Silverlight", por eso elegi "Chrome", para evitar esa instalacion. :wink:


Vale gracias, yo tengo instalado el chrome. Probaremos.

Un saludo
Buenas de nuevo, intento acceder y me dice "sitio web perjudicial bloqueado". :twisted: :twisted: A que puede ser debido. Uso el chrome. Gracias.

Un saludo
Pues que si tienes algun antivirus activado en tu PC o alguna extension de antivirus en el Chrome, detectara alguna cosa rara y te bloquea el acceso.

Yo antes tenia el "McAfee" y habia ciertas webs que a veces me decia que eran perjudiciales, y resulta que eran webs totalmente buenas y legales. (Una vez me dio ese mensaje en la web de "Telecinco" :lol: Seria un aviso de telebasura o algo)
ImagenImagenImagen
jajaja. Pues lo curioso es que no tengo ningún antivirus,crei tener el pack antivirus de ONO que en alguna ocasión me lo activarón gratuito pero resullta que ahora no lo tengo :evil: , con lo cual no tengo antivirus, lo único es el firewall de windows pero lo he desactivado y nada. No se de donde me vendrá no poder acceder a tvonline, si se os ocurre algo pues nada comentarmelo. Gracias.

Un saludo
Bueno ya esta, ya puedo acceder. Gracias.

Un saludo
12 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 7 invitados