Para hablar de cualquier tema relacionado con Vodafone. Podéis plantear vuestras quejas, dudas, sugerencias...
17 mensajes Página 1 de 2
Llevo desde el lunes intentando entrar al "Area de Clientes" de ONO y no hay manera, todo el rato me salta el error de la imagen y no hay manera. He cambiado la contraseña, pero nada, que continuamente salta el error.

Imagen

¿A vosotros os deja entrar al "Area de Clientes ONO" con normalidad?. Es que desde el lunes se me hace raro.
ImagenImagenImagen
Desde Mozilla bien...Desde Chrome y microsoft edge se queda colgado...
La aplicación movil baratilla que tenemos sí funciona . Pero la que no está actualizada...
Perdone que insista :P :P ,¿para cuando una web única vodafone/ono?
Gracias por responder, pero no.

He probado con "Mozilla Firefox 50" y sale el mismo error que con "Chrome", por lo que no puedo entrar. Y con el movil android y la app "Mi Fibra ONO" tampoco me deja entrar.

No se que narices pasa o que habran tocado pero no funciona desde el lunes.


Respecto a lo de la web unica "Vodafone/ONO", pues supongo que sera cuando Vodafone se canse de mantener 2 webs y decida unificar finalmente todo en su rama de Vodafone, cosa que puede tardar todavia o liarse Vodafone la cabeza y hacerlo en 2017, no se sabe.
ImagenImagenImagen
Hola!

Acabo de entrar sin problemas, desde Chrome en Windows 10.

Saludos
Ordenador
Windows 7:
Chrome 55.0.2883.87 Funciona
Firefox 50.1.0 Funciona
IE 11.0.9600.18537 Funciona

Samrtphone y tablet
Ios 9.1.2

Safari Funciona
App Mi Fibra Ono Funciona


Como puedes ver en todos mis dispositivos puedo acceder sin problemas al área de cliente.
Un saludo
Hola, yo también tengo el mismo problema, desde el lunes no puedo acceder ni vía web ni vía app. La respuesta que he recibido del foro oficial es la siguiente.

http://foro.vodafone.es/t5/Vodafone-One ... 392#M13449


Saludos y Feliz Navidad!!!
Respuesta vacía... Por la web nos funciona, pero la APP no va ni cara al aire
#NuevaNeeo
groguetv escribió: Hola, yo también tengo el mismo problema, desde el lunes no puedo acceder ni vía web ni vía app. La respuesta que he recibido del foro oficial es la siguiente.

http://foro.vodafone.es/t5/Vodafone-One ... 392#M13449


Saludos y Feliz Navidad!!!

Parece ser que tenemos el mismo problema y tambien parece ser que no somos todos los clientes, sino que una parte de la base de abonados debe de estar sufriendo el problema por que sino no se entiende que a unos les funcione y a otros no.

Veremos haber cuando lo arreglan, por que de momento ya llevan 6 dias y casi podemos decir 8 dias, por que hoy "Nochebuena" nada y mañana "Navidad" menos, por lo menos hasta el Martes como minimo nada.

Gracias a todos por responder, pues ya me quedo mas tranquilo al ver que no es problema mio, sino de la propia Vodafone-ONO
ImagenImagenImagen
Añado que la App Mi Fibra ONO funciona correctamente.

Saludos
Hola, pues yo continuo igual desde hace más de una semana, ni vía web ni vía app. Deben de tener un problema gordo ya que estan tardando muchísimo.
Si, yo igual.

Llevo ya casi 10 dias con el problema y no hay manera de poder acceder al "Area de Cliente" ni desde web, app ni nada. A mi esto ya me esta empezando a dar sospechas, ya que jamas habian tardado tanto en arreglar un averia de este tipo. La media en Vodafone (en mi caso) son unos 1-2 dias.
ImagenImagenImagen
Yo no he tenido ningún problema. Entro igual que siempre, perfectamente.
Ahora mismo no me va la app ono del móvil y en el ordenador no puedo ver lo contratado y por lo tanto no veo lo q me van a cobrar el mes q viene. Siempre lo miro no me fio de ellos xD.

Enviado desde mi GT-N7100 mediante Tapatalk
Hola, yo ya puedo acceder vía web y vía app, esperemos que no se fastidie otra vez, :( :(

Y todo aparentemente continúa igual.
Si, yo acabo de probar y efectivamente tambien puedo acceder ya al "Area de Clientes" con normalidad. Parece que por fin han solventado el problema tecnico despues de casi 10 dias. :wink:
ImagenImagenImagen
17 mensajes Página 1 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados