En este foro tiene cabida cualquier tema relacionado con los canales que se emiten en Vodafone TV, tanto por fibra como por cable.
11 mensajes Página 1 de 1
Hola. Esta mañana he ido a ver el canal VH1 y resulta que se ve todo en negro, solamente se oye unos ruidos molestos. ¿A alguien le sucede lo mismo?
Si, yo lo he puesto a eso de las 15:05h y efectivamente el canal VH1 estaba como dices, con pantalla negro y con "chasquidos" de fondo.

Y la cosa sigue sin funcionar ni en TIVO ni atraves del servicio "Vodafone tv online" donde el canal tampoco se ve. No se si sera caida de Vodafone o que.
Imagen|Imagen|Imagen
Han pasado mas de 24h y el canal VH1 (Dial 186) sigue caido con la imagen en negro. Voy avisarles de la averia por twitter privado por que entonces son capaces de dejar el canal asi hasta finales de mes que hagan los cambios de octubre.

Que desastre... :cry:
Imagen|Imagen|Imagen
Yo también lo tengo en negro, esto es indignante!

Aunque, quizás sea porque no lo tengo contratado :oops: :mrgreen:
Imagen
En tu caso no esta en negro, en tu caso esta "Codificado" con el cartel de Este canal exige una suscripcion, indicandote que debes subir al paquete TV Total para verlo. :lol:

Lo nuestro (con paquete Total) es directamente que a Vodafone se le ha caido la señal o tienen un problema y tras mas de 30h han sido incapaces de arreglarlo de momento.

EDITO: Ahora si se ve a traves de "Vodafone tv online" de manera correcta cosa que hasta hace unos minutos no, por lo que supongo que en el dial 186 de TIVO deberia de estar la señal tambien nuevamente restablecida.
Imagen|Imagen|Imagen
axnspain escribió: En tu caso no esta en negro, en tu caso esta "Codificado" con el cartel de Este canal exige una suscripcion, indicandote que debes subir al paquete TV Total para verlo. :lol:

Lo nuestro (con paquete Total) es directamente que a Vodafone se le ha caido la señal o tienen un problema y tras mas de 30h han sido incapaces de arreglarlo de momento.

EDITO: Ahora si se ve a traves de "Vodafone tv online" de manera correcta cosa que hasta hace unos minutos no, por lo que supongo que en el dial 186 de TIVO deberia de estar la señal tambien nuevamente restablecida.


Bueno, pero verlo no lo veo, está en negro :D :D

La verdad, es el único de música que me dignaría a ver. Lástima que no esté nada más que para TV total.
Imagen
aguiluxo escribió: La verdad, es el único de música que me dignaría a ver. Lástima que no esté nada más que para TV total.

Te entiendo perfectamente, ya que en mi casa es el unico canal musical que vemos, por que el resto son bastante "malos". Por lo menos en el VH1 emiten musica y recopilaciones de "pop, dance, rock, años 80, 90, 2000, etc..." y eso se agradece y mucho ya que recuerdas canciones de epocas pasadas que vuelves a cantar. :mrgreen:

A ratos el MTV Hits tambien es entretenido, pero los demas son bastante "malillos" para nuestro gusto. El HIT TV seria otra buena apuesta y ventana para la gente (que como en mi casa) buscamos musica comercial y habitual, al margen de la musica independiente y nada conocida de "Sol Musica".
Imagen|Imagen|Imagen
No se si os pasara tambien, pero desde ayer jueves 12 octubre el canal VH1 esta sin sonido.

Se puede ver sin problemas la imagen, pero el canal esta totalmente sin sonido, no se escucha nada. Pensaba que seria un error de ayer, pero hoy viernes sigue el canal mal.

Acabo de dar aviso a Vodafone por Twitter privado para que lo revisen por que no es normal que se vea la imagen y el sonido no funcione.

El resto de los canales se ven y oyen sin problemas. :cry:
Imagen|Imagen|Imagen
Ya esta el canal VH1 nuevamente funcionando tanto la imagen como el sonido que era lo que fallaba. :)
Imagen|Imagen|Imagen
axnspain escribió: No se si os pasara tambien, pero desde ayer jueves 12 octubre el canal VH1 esta sin sonido.

Se puede ver sin problemas la imagen, pero el canal esta totalmente sin sonido, no se escucha nada. Pensaba que seria un error de ayer, pero hoy viernes sigue el canal mal.

Acabo de dar aviso a Vodafone por Twitter privado para que lo revisen por que no es normal que se vea la imagen y el sonido no funcione.

El resto de los canales se ven y oyen sin problemas. :cry:
Gracias por las gestiones que haces. Yo me dí cuenta ayer y les iba a escribir pero al final se me fue. Muchas gracias

Enviado desde mi Alcatel_7049D mediante Tapatalk
De nada. :D

No es la unica gestion que les hago a Vodafone en relacion a problemas o ciertas averias en canales de television. Cuando detecto algo les mando por privado en Twitter el aviso para que lo arreglen.

Hasta ahora me ha ido muy bien con este metodo, ya que tras el aviso en un periodo no muy grande suele estar arreglado, como el tema "sonido" de VH1, que se lo mande el viernes por la tarde a eso de las 19:00h y ayer sabado a las 11:00h ya iba. :mrgreen:

POSDATA: Si para todo hicieran caso igual, que bien.... :lol:
Imagen|Imagen|Imagen
11 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados