Foro dedicado el servicio de televisión inteligente TiVo
50 mensajes Página 2 de 4
En Madrid ha desaparecido YOUTUBE, veremos si es temporal o definitivo.
Parece ser que ante el fallo y averia en la app de YOUTUBE; han decidido retirarla directamente de los TIVO, por lo que desde hoy la app no esta disponible a nivel general.

Ahora habra que ver cuanto tiempo tardan en arreglarla y en regresar nuevamente a TIVO. :?
ImagenImagenImagen
En La Rioja sigue estando aunque no funciona, igual es la novedad de Vodafone Tv de cara a agosto, eliminar YouTube
La han quitado. Tiene esto algo que ver con la noticia de hace unos meses de que youtube dejaria de funcionar en algunos disposivos mas antiguos?
En realidad no han quitado la aplicación, sino mas bien el acceso directo en el menu de aplicaciones. Sigue siendo accesible por ejemplo en el menu de "mis grabaciones". Aunque todo sigue igual.
Youtube ha vuelto a Tivo, al menos en la Comunidad Valenciana. Puede encontrarse en la solapa "Video bajo demanda" del menú, justo bajo el acceso a Videoclub.
#NuevaNeeo
En Madrid, de momento na de na..
En Madrid no me sale aún. ¿Qué tal funciona? :shock:
Ryuben escribió: Youtube ha vuelto a Tivo, al menos en la Comunidad Valenciana. Puede encontrarse en la solapa "Video bajo demanda" del menú, justo bajo el acceso a Videoclub.

Yo soy de Valencia y al menos a mí no me ha llegado aún la actualización.
En Barcelona de momento nada...
Saludos de nuevo

Disculpad mi tardanza en contestar.

La aplicación de Youtube la vi en el domicilio de unos amigos residentes en Castellón. No llegúe a arrancar la aplicación ya que no pude "toquetear" el Tivo.

¿Algun forero de Castellón lo puede comprobar?
#NuevaNeeo
Confirmado, la aplicación funciona.
BIEN!!!
Ahora a esperar a que la desplieguen en todas las zonas. Menuda semana llevamos :D
En Barcelona ya tenemos la nueva y actualizada aplicación de Youtube disponible :D :wink:
En Zaragoza tenemos youtube desde el día 24 de septiembre, pero va fatal y no se ajusta bien a la pantalla.
Antes de quitarlo yo lo veía perfectamente.
50 mensajes Página 2 de 4

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados