Foro dedicado el servicio de televisión inteligente TiVo
769 mensajes Página 50 de 52
mastercard escribió: Yo lo he visto varias veces pero no le di ninguna importancia

Gracias. Yo es que lo tengo desde hace más de un año y era la primera vez que lo veía. Desconozco como hacer que vuelva a aparecer.
"Sé positivo, pierde un electrón"
Franciscus escribió:
Tio Arthuro escribió: ... y que tal tus recibos de la luz?

Perfectamente bien. Que no los apague no significa que no los ponga en reposo

Pero al ponerlos en reposo (entiendo por reposo el modo "suspender" o "hibernar") ¿no se te paran los discos duros? yo creía que si se paraban, pero bueno, reconozco que en este campo no se mucho. Yo los ordenadores los enciendo en modo normal por la mañana y los apago del todo por la noche o cuando sé que no los voy a utilizar en más de una hora. y de momento no he tenido problemas de disco duro (salvo uno que falló desde los primeros días y me lo cambiaron en garantía).
Por otro lado lo que hace TiVo de para y arranca el disco duro cada poco, muchas veces lo hace estando el deco apagado y siempre que enciendes o apagas del deco (con el mando) no me gusta nada y sé que tarde o temprano el HDD se joderá antes de tiempo, pero en eso poco podemos hacer si ONOfone/TiVo lo quieren así, por eso suelo tener la costumbre de hacerme una copia de seguridad con el grabador de DVD en SD por euro-conector de las grabaciones que no quiero perder y no puedo ver a corto plazo.
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
Depende, si lo pongo en estado de reposo, se apagan los discos duros y casi todo. Dependiendo de lo que esté haciendo, simplemente apago la pantalla (es un iMac)
Los TiVos no, no los pongo en modo gestión de energía porque me interesa el time shift
Ok, entonces en reposo si se apagan los discos duros, gracias por la aclaración.
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
El decodificador TIVO cuando esta en modo "Standby" en realidad esta y no esta.

La gran mayoria del tiempo en este modo esta apagado (todo en silencio), pero de vez en cuando (a ratos) aunque las luces del frontal no cambian de color y no hay grabaciones, el propio disco duro se pone en marcha durante unos 30 segundos. La verdad que no entiendo el proposito por el cual se enciende, pero cada X tiempo, el disco duro se mueve solo.

Pasado ese tiempo, nuevamente se para otro rato hasta que le vuelve a dar por encenderse. :roll:
ImagenImagenImagen
Yo también he observado eso. Desde mi ignorancia he pensado que es por las grabaciones en serie. Que cuando ve un capítulo de una serie que está en <grabaciones en serie> comprueba si es nuevo o si está grabado ya. Fijo que no tendrá nada que ver :lol:
"Sé positivo, pierde un electrón"
No, ya te digo yo que no tiene nada que ver ya que yo no tengo activada ninguna "Grabacion en Serie" y se pone en marcha un rato cada X tiempo. :P

Yo creo que tiene que ver con alguna actualizacion o comunicacion con la central. Cada X tiempo se comunicara con la central para mantener los canales, EPG, etc... actualizados y claro quiza eso provoca que tenga que encenderse de vez en cuando y con ello se pone a funcionar el disco duro.

POSDATA: En mi caso (supongo que como todos) son unos 20-30 segundos el tiempo que se enciende hasta que vuelve apagarse.
ImagenImagenImagen
No sabia donde ponerlo y crear un post nuevo me parecia absurdo.

El caso es que desde anoche en el "Menu TIVO" la opcion "Buscar" ha sido renombrada a "Que Ver en TV". Me parece una verdadera tonteria el nombre que le han puesto ahora ya que el resto de las opciones llevan el mismo nombre y esa seccion solo sirve para "Buscar" contenidos, actores, eventos, pases, etc....

Ver TV
Videoclub
Que ver en TV ------ Busqueda, Busqueda por Tema, etc... (Antes llamado "Buscar")
Mis Grabaciones
Gestionar Grabaciones
Aplicaciones
Ajustes y Mensajes
ImagenImagenImagen
A mi me sigue saliendo como siempre (buscar). Hace un año recuerdo que en vez de buscar me salía "encontrar programas" y luego volvió a ser "buscar".
"Sé positivo, pierde un electrón"
En el mio tambien sigue "buscar" en el menu.
El mío lleva ya un tiempo así, con "Qué ver en TV" en vez de "Buscar".
ídem
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
Acabo de verlo y me aparece "Qué ver en TV".
Imagen
Después de un reinicio ya me aparece lo de "Qué ver.."
"Sé positivo, pierde un electrón"
Hola, a mi también me sale eso. Gran avance por parte de Vodafone ;) .
769 mensajes Página 50 de 52

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados