Strict Standards: Non-static method utf_normalizer::nfkc() should not be called statically in /home/virtual/neeo.es/foro/includes/utf/utf_tools.php on line 1663
Neeo.es | Foros • Ver Tema - ::...Hilo Oficial...:: Sistema de grabación en TiVo

Foro dedicado el servicio de televisión inteligente TiVo
324 mensajes Página 20 de 22
Pues nada :lol: Grabé ayer con ese sintonizador dos capítulos seguidos de El Mentalista y sin problemas.

O mi TIVO se vuelve tonto cuando le da la gana o en mi zona hacen cambios de la EPG que me afectan a las grabaciones.
"Sé positivo, pierde un electrón"
Creo que ya he localizado el problema aprovechando la maratón de Breaking Bad en AMC.

Si se conecta a a la red (eso que se ve en ajustes -> red) cuando se está grabando un capítulo y hay otro programado después, este último no se graba. Si luego hay otro más (el tercero digamos) si se graba.

Digo yo que se vuelve tonto cuando carga de nuevo la información. Si algún día acabo de ver lo que tengo grabado llamaré a ONO para que lo miren.
"Sé positivo, pierde un electrón"
Yippee-ki-yay escribió: Creo que ya he localizado el problema aprovechando la maratón de Breaking Bad en AMC.

Si se conecta a a la red (eso que se ve en ajustes -> red) cuando se está grabando un capítulo y hay otro programado después, este último no se graba. Si luego hay otro más (el tercero digamos) si se graba.

Digo yo que se vuelve tonto cuando carga de nuevo la información. Si algún día acabo de ver lo que tengo grabado llamaré a ONO para que lo miren.


Pero no está permanentemente conectado a la red?
Imagen
aguiluxo escribió: Pero no está permanentemente conectado a la red?

Ni idea. Se que cuando entrás en lo de ajustes-red-primera opción (creo) te sale la última conexión (hora) y cuando va volver a ocurrir. De ahí he sacado mi teoría. Ayer por ejemplo me ponía que la última conexión fué sobre las 22 y algo y el segundo capítulo de Breaking Bad no se grabó, el tercero si.
"Sé positivo, pierde un electrón"
Yo creo que eso es cuando vuelve a iniciar alguna comprobacicón, pero está permanentemente conectado, no se, quizás alguien nos lo puede aclarar mejor.
Imagen
Según tengo entendido TiVo siempre está conectado pero no siempre hace uso de esa conexión, como cuando enciendes el ordenador y te indica que tienes Conexión a la red (local e Internet) pero no haces uso de ella. Creo que a eso le llaman técnicamente "en escucha".
ImagenImagen
Imagen
Nunca te olvidaré
Pues por ahí pueden ir los tiros....
Imagen
Se ha vuelto a despendolar la grabación manual. Tienes que ponerle un día de más para que te grabe lo de hoy.
"Sé positivo, pierde un electrón"
Hola a todos.

Os cuento un problema que acabo de encontrar con las grabaciones en serie.
Tenia grabados unos diez capitulos de Agentes de Shield. Me he puesto a verlos sin ningun problema pero al llegar a uno determinado, no se si el 12 o 13, me lo grabó en V.O.S.E. me imagino que de la emision otro dia en version original y ya no grabó el doblado y lo ha hecho con un par de capitulos mas, de hecho ya me ha grabado los tres ultimos que aun no se han emito doblados y la marca de grabación ha desaparecido de ellos. Al ir a grabarlos manualmente, me dice que ya estan grabados. Los he tenido que borrar para poder programarlos
Es cierto, Agente Cooper, a mí me pasó lo mismo, pero no miré si a los siguientes les pasaba lo mismo. Me imagino que pasará con aquellas series que tengan pre-estreno en ese formato VOSE, pero como se popularice el sistema y Tivo no sepa diferenciarlo, va a ser un problema serio para las grabaciones de series.
Saludos
agente cooper escribió: Hola a todos.

Os cuento un problema que acabo de encontrar con las grabaciones en serie.
Tenia grabados unos diez capitulos de Agentes de Shield. Me he puesto a verlos sin ningun problema pero al llegar a uno determinado, no se si el 12 o 13, me lo grabó en V.O.S.E. me imagino que de la emision otro dia en version original y ya no grabó el doblado y lo ha hecho con un par de capitulos mas, de hecho ya me ha grabado los tres ultimos que aun no se han emito doblados y la marca de grabación ha desaparecido de ellos. Al ir a grabarlos manualmente, me dice que ya estan grabados. Los he tenido que borrar para poder programarlos


Ha pasado en esa serie los últimos 3-4 capítulos. Se ve que el problema está en que marca como "Nuevo" el de VO y luego el que va en español no lleva la marca de "Nuevo". Yo he puesto manualmente a grabar los de los lunes, que son los que van en español.

Solo he detectado que pase con esa serie, pero 1 capítulo me lo tuve que ver con subtítulos.

Espero que no se generalice, porque eso sería fastidiar la grabación en serie, ya que siempre grabaría el primero que se emite, y suele ser el de VO....
Imagen
Por no ensuciar el hilo de la EPG, comentar a Axnspain que ayer me falló la grabación del segundo episodio de El último hombre sobre la tierra. Se ve que me has pasado el gafe :lol: .

Se me grabó TWD y el primer episodio de la serie. El segundo no lo hizo y según mi TIVO era porque no se le permitió cambiar de canal.

Al menos estaba el buffer o el thimeshitf del canal y lo pude ver.
"Sé positivo, pierde un electrón"
:lol: Vaya....

Yo ayer no tuve problemas a la hora de Grabar entre "Blindspot" y "Castle" ya que ayer el episodio de "CASTLE" era repetido, y el proximo lunes 16 igualmente es repetido. Tendre que esperar hasta el Lunes 23 que regresa la serie CASTLE con episodio estreno (8x06) para ver si continua y pasa el mismo error que ya comente.

La verdad es que hay veces que el TIVO hace cosas raras y preguntas absurdas como ayer me la hizo a mi:

Eran las 22:10h (aprox) y el TIVO estaba:

1º Sintonizador: Estaba viendo un poquillo "El Señor de los Cielos" en NOVA (Dial 45) (Recordando por que ya la he visto) :P
2º Sintonizador: Grabando "Blindspot" en AXN HD (Dial 31) de 21:17h a 22:15h
3º Sintonizador: Estaba en MTV HITS (Dial 127)

Total que hay 1 sintonizador ocupado grabando y 2 sintonizadores libres y ni corto ni perezoso me dice a las 22:14h. Va a grabarse "Carlos:Rey Emperador (LA 1)" ¿desea cambiar de sintonizador o cancelar la grabacion?

Me quede :shock: Claro, le dije cambiar de sintonizador para que empezara la grabacion. Coge tan chulo, me quita "NOVA" y se me cambia a "LA 1 HD". Total que tuve que cambiar yo mismo con "Ver TV" de sintonizador hasta el MTV HITS y hay cambiar a NOVA. Evidentemente se borro el Timeshift de NOVA de lo visto hasta el momento, pero en esta ocasion me daba igual pues no iba a rebobinar ni nada.

¿No era mas facil sin preguntar ni nada haber usado el sintonizador que estaba en MTV Hits para cambiar a LA 1 HD?. Yo hay veces que me quedo flipando cuando hace estas cosas tan raras. :roll:
ImagenImagenImagen
¿Habéis tenido problemas con grabaciones del canal AXN? Grabo un par de series (Blindspot y Chicago Fire) y estas dos últimas semanas esos capitulos me iba la imagen no muy fluida. No ocurre todo el rato pero si notas que no va fluida o como que pega un salto.
"Sé positivo, pierde un electrón"
Yippee-ki-yay escribió: ¿Habéis tenido problemas con grabaciones del canal AXN?

No, todas las grabaciones que he realizado del canal AXN (Mentes criminales, Blindspot, CSI Las Vegas, Castle, Chicago Fire, etc...) se han realizado hasta la fecha correctamente.

Quiza el problema que comentas venga de algun problemilla de señal puntual del canal AXN HD en tu zona, que provocara esos saltos y cosas que comentas. Recuerda que el TIVO es muy sensible a la calidad de señal y en cuanto baja un pelin por debajo de lo normal, hace que la grabacion ya te vaya a saltitos o te la realize mal. A mi una vez me paso, que habia un problema de señal en mi zona, y un capitulo de CSI LAS VEGAS se me grabo mal. Parecia que estaba bien, pero se notaba los saltos de imagen y sonido.
ImagenImagenImagen
324 mensajes Página 20 de 22

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados