Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
378 mensajes Página 25 de 26
shakeador escribió: No sé si será problema de mi deco o de la red de ONO, si fuera del deco igual llamo para que me lo cambien ya que tampoco es que vaya muy fino, pero tampoco quiero meterme en el berenjenal de que venga un técnico a casa para que después siga sin funcionar.


Llamas, abres la incidencia y ellos intentarán arreglartelo desde la central. Si no pudieran es cuando te mandan un tecnico a casa que no se irá sin que el problema se haya resuelto.

Al principio de abonarme tuve un problema con el videoclub y es que en los eventos gratuitos se producian constantes microcortes. Llamé, abrí la la incidencia y al día siguiente vino el tecnico y tras 10 minutos de comprobaciones vio que era problema de un splitter que estaba mal, lo cambio y hasta el día de hoy sin ningun problema.
Imagen
Ole por ONO, :evil: hoy toda la mañana y aún sigue así da error E213 en todos los eventos (gratuitos) de Videoclub en los tres decos que tengo y en el de mi vecina, vamos que da gusto :evil: :evil: :evil: :evil: una cosa es que corten un poco para mantenimiento como a pasado alguna vez y otra cosa es esto :evil:
Lo dejo aquí solamente por hacéroslo saber y también para descargar mi ira :)
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
En Córdoba capital estamos sin videoclub y da fallo con código RTSP 451 y nos dicen que perdonemos las molestias. Asi lleva todo el día de hoy y otro día más que no se podía ni entrar. Lo arreglaran ???
Mas canales HD y mejor oferta de deportes.
Ese fallo suele salir cuando ONO corta el servicio por mejoras.

Tendras que esperar a que el servicio sea reanudado.
ImagenImagenImagen
pues yo soy de sevilla en concreto montequinto y el vídeo club sigue ko :twisted: a alguien mas le pasa ?¿
Soy de Sevilla capital. Tengo desde la semana pasada Tivo y desde que me lo pusieron tengo problemas con Videoclub. Cuando menos te lo esperas, en medio del evento, se corta y vuelve a Menú. Tengo que volver a localizar el evento, seleccionarlo, y volver al punto donde dejé de verlo. Así durante varias veces mientras lo veo. Ayer no tuve Videoclub en todo el día y salía ese error que poneis. Y hoy, vuelvo a tener servicio de Videoclub pero con los mismos cortes que antes... Vamos, un estreno por todo lo alto.
elperrymanso escribió: Soy de Sevilla capital. Tengo desde la semana pasada Tivo y desde que me lo pusieron tengo problemas con Videoclub. Cuando menos te lo esperas, en medio del evento, se corta y vuelve a Menú. Tengo que volver a localizar el evento, seleccionarlo, y volver al punto donde dejé de verlo. Así durante varias veces mientras lo veo. Ayer no tuve Videoclub en todo el día y salía ese error que poneis. Y hoy, vuelvo a tener servicio de Videoclub pero con los mismos cortes que antes... Vamos, un estreno por todo lo alto.


Este fallo en Córdoba Capital, pasa igual, como os comenté la semana pasada. Quitaron el fallo con código que os comenté en el post anterior, pero sigue pasando lo del corte en cualquier momento de la emisión, y a buscar otra vez en el menú. Espero que lo solucionen pronto por que es una lata tener que ir buscando cada dos por tres en los menus. :evil:
Mas canales HD y mejor oferta de deportes.
En Málaga ahora mismo no funciona Videoclub. Q rabia.
Tengo el motorola y determinados contenidos no puedo verlos. Por ejemplo el primer capitulo de la nueva temporada de "the big bang" me sale error, que no esta disponible en estos momentos (o algo similar) pero el segundo si que puedo verlo. Lo mismo me ocurre con los primeros capitulos de la nueva temporada de "la que se avecina".

He probado a reiniciar el deco pero nada. Me extraña que si pueda ver determinados capitulos y otros no.
"Sé positivo, pierde un electrón"
A mi alguna vez también me pasó eso, cuando fallan todos evidentemente un fallo general y al cabo de unas horas por lo general se soluciona, lo peor es cuando pasa lo que comentas, que solo fallan algunos, eso suele ser que han metido la pata en algo, bien sea que no han puesto el archivo del capitulo en el servidor o bien que el enlace de acceso al capitulo lo tengan mal, lo que si puedes hacer es notificárselo a ONO, pero no tengas muchas esperanzas de que lo arreglen. :(
¡Quisiera que solo fuese una pesadilla la eliminación de ♫Los40♫ (TV)!

ImagenImagen
Imagen
Como no hayan cambiado, ya te digo yo que no lo arreglan.

Yo tuve un problema parecido con 2 capitulos de la serie "La Casa de al Lado" que fue colgada hace 1 año en el videoclub. Por un error, me decia que los capitulos 30 y 31 no estaban disponibles "Cuando apretabas OK para verlos salia error en el motorola". Se lo notifique a ONO mediante email. Me dijeron que tomaban nota, etc... ( lo tipico que dicen ) caducaron los capitulos y no se pudieron ver.

Al final tuve que bajarme esos 2 capitulos de internet por que si no, no podia seguir viendo el serial.
ImagenImagenImagen
Gracias por contestar. Por lo que comentais me tocara verlos en otro sitio. Me ha dado rabia porque el Videoclub creo que no lo he usado nunca y para una vez que quiero ver unas cosas, justo lo que quiero ver no va. Como para depender de ello :lol:

Un saludo.
"Sé positivo, pierde un electrón"
Hombre, este tipo de fallos no suele ser normal. Es decir que los eventos los puedes ver perfectamente en videoclub, pero como todo en la vida, pues algun fallo puntual puede suceder.

El problema viene en que ONO pasa olimpicamente y aunque le digas el error, te dicen que toman nota y pasan olimpicamente del tema.
ImagenImagenImagen
Hola, yo me puse la tele de Vodafone la semana pasada y en principio sin problemas.

Desde ayer el servicio de videoclub se ve cualquier cosa que ponga a saltitos con lo que es imposible ver nada. Llamé al técnico que me lo instaló y dice que me espere el fin de semana que es un fallo general del que ya están avisados en la central asi que eso haré.

Mi pregunta es si esto es algo habitual o normalmente va bien.
Hay días en los que la red va más saturada que otros, pero siempre suele ir bien.

Enviado desde mi Nexus 5 mediante Tapatalk
378 mensajes Página 25 de 26

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados