Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
49 mensajes Página 2 de 4
Y aún tras esto (que he vuelto a acertar, no existe ninguna app), la web de Fox Play continuará con su 'coming soon'...

Lamentable lo que están haciendo las operadoras.
Pues a mi no me conecta la app de FoxPlay. Me sale el letrero de cargando por favor espere y se lleva así casi 10 minutos y después me sale No tiene acceso a Internet, pero no es cierto porque la app de Hbo me funciona muy bien. Esta mañana he hablado con Incidencias de Televisión y me han dicho que soy el primer caso, no me lo han solucionado aún porque lo están investigando.

Enviado desde mi Alcatel_7049D mediante Tapatalk
Pues si que es raro. ¿Que decodificador tienes? (Tivo 4K, TIVO HD Cisco o Technicolor).
Imagen|Imagen|Imagen
axnspain escribió: Pues si que es raro. ¿Que decodificador tienes? (Tivo 4K, TIVO HD Cisco o Technicolor).


Pues tengo Tivo HD Cisco y soy de Ono. Es muy raro, todas me van bien menos la app de FoxPlay que no se conecta.
Pues si que es raro, por que para los TIVO HD la app funciona correctamente. (Supongo que para los TIVO 4K tambien).

Intenta reiniciar el decodificador desde "Menu - Ajustes - Reiniciar Equipo" (3 veces No Me gusta) y "Enter", para que el equipo se conecte nuevamente a la central.

Yo eso lo tuve que hacer el jueves por la noche, por que no me aparecia la app de FOX PLAY. Quiza en tu caso, al conectar y descargar todo el software nuevamente, actualize y se quede correctamente.

Prueba y cuentas.... (Te tardara unos 3 minutos en hacer el reinicio) :)
Imagen|Imagen|Imagen
axnspain escribió: Pues si que es raro, por que para los TIVO HD la app funciona correctamente. (Supongo que para los TIVO 4K tambien).

Intenta reiniciar el decodificador desde "Menu - Ajustes - Reiniciar Equipo" (3 veces No Me gusta) y "Enter", para que el equipo se conecte nuevamente a la central.

Yo eso lo tuve que hacer el jueves por la noche, por que no me aparecia la app de FOX PLAY. Quiza en tu caso, al conectar y descargar todo el software nuevamente, actualize y se quede correctamente.

Prueba y cuentas.... (Te tardara unos 3 minutos en hacer el reinicio) :)

Desde esta mañana, he reiniciado el equipo 4 veces y nada. Pensé lo mismo que tú por eso lo hice, pero nada. Gracias por responderme, a ver si se me soluciona.

Enviado desde mi Alcatel_7049D mediante Tapatalk
hondaal escribió: Desde esta mañana, he reiniciado el equipo 4 veces y nada. Pensé lo mismo que tú por eso lo hice, pero nada. Gracias por responderme, a ver si se me soluciona.

Vaya, pues en ese caso tendras que esperar a que lo solucionen, pues tiene pinta de ser problema de tu zona. Lo siento.. :(
Imagen|Imagen|Imagen
axnspain escribió:
hondaal escribió: Desde esta mañana, he reiniciado el equipo 4 veces y nada. Pensé lo mismo que tú por eso lo hice, pero nada. Gracias por responderme, a ver si se me soluciona.

Vaya, pues en ese caso tendras que esperar a que lo solucionen, pues tiene pinta de ser problema de tu zona. Lo siento.. :(

Sí, yo he pensado que puede ser del nodo de mi zona, pero no sé. Gracias.

Enviado desde mi Alcatel_7049D mediante Tapatalk
Pero qué ventaja tiene la aplicación sobre el videoclub?
Imagen
aguiluxo escribió: Pero qué ventaja tiene la aplicación sobre el videoclub?

Por lo visto hay series y programas que están en la aplicación y no en el Videoclub, creo.

Enviado desde mi Alcatel_7049D mediante Tapatalk
hondaal , a mi me pasa lo mismo. Tampoco me funciona la aplicación , se lleva muchisimo tiempo cargando y nada.
melkart escribió: hondaal , a mi me pasa lo mismo. Tampoco me funciona la aplicación , se lleva muchisimo tiempo cargando y nada.

Buenas, melkart, yo lo acabo de intentar ahora y ya si ha entrado, deben haber arreglado algo esta noche. Inténtalo tú ahora de nuevo, ahora lo mismo puedes.

Enviado desde mi Alcatel_7049D mediante Tapatalk
Yo he tenido los mismos problemas, nada más que publicaron la aplicación si me funciono pero luego por la noche ya no lo hizo hasta hoy, que ya ha vuelto a funcionar.
He probado la app viendo el último episodio de MacGyver y me he encontrado con la "sorpresa" de que dentro del cap ha habido 2 pausas de un minuto para meter una autopromo del programa de Pilar Rubio en Fox Life :shock: :shock:

Después de ver esto, me da a mi que el contenido de Fox y Fox Life que sigo por el VoD lo seguiré viendo a tavés de VideoClub de Vodafone como vengo haciendo hasta ahora
Imagen
gracias hondaal, ahora mismo no estoy en casa, en cuanto llegue lo pruebo. un saludo
49 mensajes Página 2 de 4

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados