Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
35 mensajes Página 3 de 3
Yippee-ki-yay escribió: Ayer ví una película y quitando un par de segundos que se pixeló el resto sin problemas. Además me me va a venir de lujo porque el programa Decogarden se grabó sin sonido y en la aplicación parece que si lo tiene.

Como ya he comentado me funciona bien, incluso ahora parece que ya no se nota tanto que el audio no vaya a la vez que la imagen.

Lo único de usar esta aplicación o youtube es que a la larga toca reiniciar el deco porque hace que vaya lento.

A mi el sonido me va bien, lo único es cuando carga que tengo que hacer la faena de reiniciar el deco, los canales, aplicaciones, YouTube y todo lo demás se ve bien, funciona bien.

Enviado desde mi D2303 mediante Tapatalk
A mi no me va mal del todo, en alguna ocación se pierde el volumen pero avanzando y luego retrocediendo a la posición anterior, normalmente se soluciona.
Mas canales HD y mejor oferta de deportes.
¿Por qué no te deja avanzar o rebobinar? A mí me va lento lento....
Yo ahora mismo he tratado de ver una película e imposible,la primera hora muy bien y ya ha empezado a pararse ,insoportable ,lo he tenido que quitar,era una de Piratas del Caribe de Fox HD ( la he pillado empezada y me he ido a U7d para verla entera ,he accedido desde botón rojo mientras veía la película en directo para verla desde principio ,no se si tiene que ver ),que malo me saben estas cosas.
Pues yo esta tarde estado viendo de 15:25h a 16:10h "CSI MIAMI (10x01)" en FOX HD (lo emitio anoche a las 00:24h) y lo he visto a la perfeccion. Ni un corte, buena calidad, buen sonido, etc...

Hasta el momento todo lo que he visto en "Ultimos 7 Dias" ha sido satisfactoriamente.
ImagenImagenImagenImagen
35 mensajes Página 3 de 3

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados