Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
152 mensajes Página 8 de 11
Anterior 1 ... 5, 6, 7, 8, 9, 10, 11 Siguiente
Me pasa lo mismo, ayer estuve con la aplicacion para ver algunos videos y no habia manera de que me realizara la busqueda
ONO3 Television Total + Pack Canal+ y Canal+Liga + Servicio TiVo + Internet 50 Mb 5 Mb/s + Oferta Fidelidad 15 Mb Extra + Telefono Todo Incluido
si teneis smartphone probad con la aplicacion de youtube, funciona perfecto.
Imagen
palmipedo escribió: si teneis smartphone probad con la aplicacion de youtube, funciona perfecto.

Me desdigo, ahora dice que toodoslos videos son incompatibles con Tivo.

¿Piensa ONO hacer algo o van a dejar asi la aplicacion?, porque tal como esta es una porqueria. :x :x :x :x :x
Imagen
Este es uno de los puntos debiles que tiene ONO. Cuando surge algun problema o averia ( sea en television, internet o telefono ) pueden pasar dias hasta que lo solucionan.

Ahora mismo la app de youtube esta disponible pero como si no estuviera por que entras y todo lo que quieras pero no muestra ningun video.

Quien sabe, lo mismo saben el problema y lo dejan asi hasta el 1 diciembre que es cuando suelen tocar el servicio de television ( el primer dia de mes ) para reorganizar algo del dial, epg, etc...


Vaya chapuza!!!! Ya van varios dias sin APP Youtube.
Imagen|Imagen|Imagen
A través del foro oficial o redes sociales quizá se pueda avisar de algo.
Ya se ha informado a ONO de este problema en el foro oficial ( http://www.ono.es/clientes/te-ayudamos/ ... ist/13313/ ) y mira el caso que han echo.

Ni siquiera se han dignado a decir "Es una averia" o "Tomamos nota de la incidencia" o algo, nada silencio como si no pasara nada.
Imagen|Imagen|Imagen
Yo les he dejado aviso por twitter, por si sirve de algo :roll:
Sigue sin funcionar el buscador de youtube, le doy a buscar algo y se seleccionan el ALL y el HD cada vez que le doy a ok pero no encuentra nada, ¿ha alguien le funciona bien?
Hace unos cuantos dias que no va :cry:
Yo lo he puesto en su Facebook y al menos han tenido la decencia de contestar con la respuesta estandar :P

ONO Buenos días Pedro. Vamos a notificarlo a nuestros compañeros para que lo comrpueben. Gracias por ayudarnos a mejorar el servicio. Un saludo.
yo he probado ahora con el movil y parece que funciona...
Imagen
Ya funcional bien la APP de Youtube en Tivo
Vuelve a fallar en las búsquedas? No encuentra nada!!!!
Imagen
jp. después cuando encienda el mio lo pruebo... puesto que al final desistí de usar la app de youtube.
Anoche seguía sin funcionar, no hacía las búsquedas. Os pasa igual?
Imagen
Anterior 1 ... 5, 6, 7, 8, 9, 10, 11 Siguiente
152 mensajes Página 8 de 11

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado