Todo sobre el Vídeo Bajo Demanda en Vodafone TV; Netflix, HBO, FOX Play, Youtube, Videoclub, Últimos 7 días, RTVE, 3alacarta...
5 mensajes Página 1 de 1
No se si es problema mio, de la red o que. A ver si me podeis ayudar.

Resulta que anoche entro al videoclub y puse el capitulo 1 de Punta Escarlata. La reproduccion fue normal, hasta que en el minuto 00:09 la serie se paro.

Cogi el mando y le di hacia adelante ( x5, x10 y x30 ) pero el evento no avanzaba, asi que sali fuera y reinicie el decodificador. Cargo todos los datos y volvi a entrar en el videoclub.

Seleccione GRATUITO-SERIES-PUNTA ESCARLATA-CAPITULO 1 y cual es mi sorpresa que cuando doy a OK para que reproduzca me sale "Error 212: El evento no esta disponible". Ahi fue cuando pense, habra algun fallo en la red, mañana lo volvere a intentar.


Ahora mismo acabo de volver a entrar he seleccionado de nuevo PUNTA ESCARLATA y sale el mismo error "Error 212: El Evento no esta Disponible", he cogido y he seleccionado otras series como PIRATAS, SIN TETAS; ALERTA COBRA T6, HAMBURGO 112 T4, y en todas me sale "Error 212: El Evento no esta Disponible".

Por eso pregunto:

¿Ese error que significa? Se me ha estropeado el deco, es averia de ONO, llamo al SAT para que me vengan a cambiar el deco, o que es.

No es normal que desde anoche a las 23.15h hasta ahora 11.45h este error, y lo peor es que pasa en todas las series y eventos del videoclub.

gracias por vuestra ayuda
Imagen|Imagen|Imagen
A mi me funciona, motorola, zona valencia.

Imagino que ya has probado a apagar de la corriente el deco y volverlo a encender, sino llama a OhNO.
Si, y no va.

Sale el Error 212 todo el rato.
Imagen|Imagen|Imagen
Yo en Madrid entro no tengo ningún problema tampoco. A ver si alguien de Guadalajara te puede decir si le ocurre igual, ya que puede ser tu deco o que esten tocando algo del videoclub en tu zona...
Suerte y que se te solucione pronto
Imagen
Gracias a todos por vuestra ayuda.

He reiniciado el firm completo desde el menu oculto ( dl:01, dl:02, etc... hasta dl:99 ) y ya funciona el Videoclub correctamente.

Lo mas seguro es que se hubiese quedado tonto el decodificador o algo.

Lo dicho, muchas gracias a todos.
Imagen|Imagen|Imagen
5 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado