Foro que trata los temas relacionados con el proceso de integración entre ONO y Vodafone, así como los antiguos servicios de ONO.
29 mensajes Página 1 de 2
Es verdaderamente penoso que ono no disponga de una app ( ios, android ) decente, es una web emblebida dentro de una app x lo cual no es una gestion nativa y por eso es lenta y da errores, por lo contrario la app mi vodafone es una app fantastica, con la integracion de ONO Y VODAFONE queremos una app como la de vodafone, tambien queremos una app o una mejor gestión de las grabaciones de tivo!!!

solo veo como actualizan la APP MI VODAFONE con cada vez mas novedades y a la APP MI FIBRA ONO nada de nada!!! Esperemos que nos espere alguna sorpresa pronto xq la verdad que es vergonzoso una app asi a dia de hoy!!! Y digo APP por decir algo... ya que no deja de ser una web dentro de una marco que simula una APP.
Vodafone solo actualiza y mantiene al dia la matriz que verdaderamente es suya al 100%, haciendo que la parte de los abonados a ONO quedemos relegados.

En servicio como la "Television" estoy seguro que vemos los mismos canales por que es fibra y demas, si fuese de otra manera, seguramente estariamos ante el mismo caso que los abonados a Fibra y ADSL de Movistar y los de Satelite de la antigua Canal+.

No entiendo por que los operadores adquieren operadores si luego no son capaces de integrar y lanzar todo al 100% de todos los abonados, siempre dan preferencia a unos y a otros nada.

POSDATA: A la vista esta el caso ese de "Simetria" en internet, que de primeras solo va a estar para abonados con fibra de Vodafone, dejando a los de ONO de lado, y que no me digan la tonteria de que ONO usa coaxial y demas, por que si Vodafone quiere, perfectamente puede poner a los abonados a ONO una conexion simetrica de 50/50 y/o 120/120. Si se quiere se puede.
Imagen|Imagen|Imagen
Llevo varios dias sin poder entrar en la app mi fibra ono, me dice que el servicio no esta disponible. A alguien mas le pasa?. Un saludo.
melkart escribió: Llevo varios dias sin poder entrar en la app mi fibra ono, me dice que el servicio no esta disponible. A alguien mas le pasa?. Un saludo.

Cierto no funciona, que maravilla...
Sigue sin funcionar la aplicacion, alguien sabe si esta app mi fibra ono en android ya no funciona y hay que cambiarnos a mi vodafone o que es lo que pasa. Un saludo.
Seguramente Vodafone este ya arreglando la app de "Mi Fibra ONO", pero ya sabemos la velocidad que tiene esta gente, que pueden ser dias y dias.

A la app de Vodafone no te puedes cambiar por que Vodafone sigue llevando por separado los abonados a Vodafone y los abonados a ONO, por lo que los datos de tu cuenta de ONO no estan en la app de Vodafone y no podras iniciar sesion.

Toca esperar a que Vodafone solvente el error y vuelva a funcionar la app, pero ya he dicho que seran dias.
Imagen|Imagen|Imagen
muchas gracias axnspain por la respuesta. Pues nada a esperar a que lo arreglen o nos unifiquen con vodafone de una vez. Pero ya llevan casi una semana. Un saludo
Aqui en Guadalajara hace unas semanas hubo una averia del servicio Videoclub y tardaron 8 dias en arreglarla, tiempo durante el cual era imposible ver nada de dicho servicio.

En algunas cosas Vodafone es rapida, pero en otras o esta muy perdida o algo pasa, por que es lenta no, lo siguiente. Menos mal que gracias a dios, no son comunes los errores y caidas de servicios.
Imagen|Imagen|Imagen
axnspain escribió: Aqui en Guadalajara hace unas semanas hubo una averia del servicio Videoclub y tardaron 8 dias en arreglarla, tiempo durante el cual era imposible ver nada de dicho servicio.

En algunas cosas Vodafone es rapida, pero en otras o esta muy perdida o algo pasa, por que es lenta no, lo siguiente. Menos mal que gracias a dios, no son comunes los errores y caidas de servicios.

No exageres anda empezó a fallar un martes por la tarde y el viernes por la mañana ya estaba arreglado
Es más no fallo en toda guadalajara capital por que en mi casa se veía perfectamente

Seguramente tardaron por que es un servicio que poca gente lo ve a comparación de las grabaciones y los 7 días ,ni se dieron cuenta al no usarlo

Enviado desde mi Aquaris M5 mediante Tapatalk
En el ipad si funciona, en Android no...
jtl_90 escribió: No exageres anda empezó a fallar un martes por la tarde y el viernes por la mañana ya estaba arreglado
Es más no fallo en toda guadalajara capital por que en mi casa se veía perfectamente

Seguramente tardaron por que es un servicio que poca gente lo ve a comparación de las grabaciones y los 7 días ,ni se dieron cuenta al no usarlo

Se nota que no sabes o en tu zona fallo de distinta manera y/o dias.

La averia comenzo a sucederse el Jueves 13 octubre, cuando comenzaron los primeros abonados a tener ciertos problemas a la hora de reproducir contenidos del Videoclub. En los partes que se abrieron por dicha averia, los tecnicos se dieron cuenta que todos eran en la zona de "Torres del Alamin", por lo que durante varios dias estuvieron mirando los nodos de esa zona sin saber a donde ir por que no daban con el problema.

Yo observe el Domingo 16 al usar el Videoclub que no funcionaba y pense que seria algun error puntual. El Lunes 17 seguia sin funcionar y ya el Martes 18 decidi abrir el parte de averia por la tarde. Me llamaron de Vodafone y me dijeron que hiciera en el equipo unos ajustes (Conectar a Vodafone TV, Sacar la tarjeta, etc...). Al no observar nada raro, el Miercoles 19 por la mañana, me llamo el tecnico y me dijo que venia a casa haber que sucedia.

Al llegar, estuvo probando el decodificador, miro la señal de la linea con un aparato, cambio la toma de la calle de mi linea y el splitter de entrada. El Videoclub al seguir sin funcionar decidio cambiar el decodificador, por que pensaba que estaria roto en esa parte (A los motorola se les rompia el OOB y el Videoclub se iba a la porra).

Tras mas de 45 minutos hasta que se activo, actualizo, etc... ¡sorpresa! que el Videoclub seguia sin funcionar. Fue entonces cuando llamo por telefono a no se quien y le dijo textualmente Oye, que la averia del Videoclub en los TIVO de Guadalajara no afecta solo a la zona del Alamin. Aqui en la zona de la "Carcel" tambien hay otro cliente con averia.

Al colgar, fue cuando el tecnico nos dijo que sentia el problema, pero que desde el Jueves 13 estaban buscando una averia de Videoclub y que pensaban que afectaba solo al Alamin, pero que no es asi, que parece ser que la averia tambien afectaba a otras zonas como la mia.

Me cambiaron el decodificador (llevandose las grabaciones) para nada.

Finalmente, el Viernes 21 Octubre por la mañana, el servicio Videoclub volvia a funcionar correctamente.


Como ves, gracias a ese tecnico, se perfectamente cuando comenzo la averia, y lo que tardaron en arreglarla. Pensaban que la averia era en los nodos y centrales del "Alamin", pero no es asi, por que mi central (segun el tecnico) no esta en esa zona ni mucho menos.
Imagen|Imagen|Imagen
djfran28 escribió: En el ipad si funciona, en Android no...


A mi en Android me funciona perfectamente.
Imagen
Imagen
Imagen
CUNYAT escribió:
djfran28 escribió: En el ipad si funciona, en Android no...


A mi en Android me funciona perfectamente.

Pues a mi no:

Imagen
Ahora mismo:

Imagen
Imagen
Imagen
Imagen
Ahora sí que alucino... la he desinstaladlo y al intentar autenticarme dice que el servicio no funciona, que pruebe más tarde... todo desde wifi de Ono o datos móviles vodafone.
29 mensajes Página 1 de 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado